Problemas con detector de movimiento por medio de foto resistencias

#1
Cuando un LM741 se sobrecalienta demasiado se quema?
Lo estoy usando para un detector de movimiento por medio de foto resistencias con una alimentacion de 9V ...

Bueno aqui esta el Esquema Electrico

 
Última edición por un moderador:

Fogonazo

Exorcista & Moderador eventual
#2
Salvo que esté oscilando no debería calentar.

¿ Estas alimentando por las patas correctas al IC ?

1383134d8a60fdba496[1].gif
 
Última edición:
#6
No se me cayeron al suelo ni nada por estilo(eso creo) pero funcionan todavia?
Pareciera que que se hayan roto por dentro y no por fuera.

...
 

DOSMETROS

High 2m Modereitor
#9
Las medis en Ohms o quizás cómo díodo dependiendo del tester y la mano

Con luz da una lectura , sin luz no vas a ver el tester :LOL:
 
#10
Deberías brindar las lecturas del téster, con luz y sin luz, aunque si notas la variación en las lecturas puedes asumir que están en buen estado... intenta no "tocar" los pines o puntas de los elementos al momento de medir.

Saludos.
 
#11
Dedalus dijo:
Mido con la escala de 200K y marca entre 12.7-13.0
Las LDR no son mucha ciencias, ademas solo cuestan 4 pesos... esa que tiene ahí están bien... cuando mides tiene dos caso o mide o no mide y siempre se miden en la escala de 200. y hazle caso a los demás la colocas cerca de un foco y bajara la resistencia y cuando la lleves a la sombra de ese foco te dirá el tester resistencia infinita

saludos y suerte
 
#12
Esto puede sonar bobo, pero, ¿te diste cuenta que en la tableta que publicaste los componentes van montados del lado de las pistas?
 
Última edición:
#13
Creo que no por que me fije en el esquema electrico(sin el transistor) y estan bien las conexiones


con la escala de 200 se queda en 0 , con 200k marca 02.2 con luz y con sombra 45.5


Como puedo hacer para emular Fotoresistencias en el LiveWire? ...
 
Última edición por un moderador:
#15
Dedalus dijo:
con la escala de 200 se queda en 0 , con 200k marca 02.2 con luz y con sombra 45.5
Pues, si están funcionando, aunque me parece extraño que como máxima resistencia tenga 45.5KΩ, quizá no estuvieron en la oscuridad total, o esos LDR tienen un limite en máxima resistencia, si mal no recuerdo algunas LDR funcionan asi (o serán las falladas? :unsure:)

En que circuito las estás utilizando?

Saludos.
 

DOSMETROS

High 2m Modereitor
#16
Mensaje Temporal

Te unifiqué todo, porque por Reglamento no podés iniciar tres temas para el mismo circuito !

2.4 No está permitido iniciar dos o más temas con respecto al mismo tópico o asunto, ni publicar dos o más mensajes cuyos contenidos coincidan dentro de un mismo foro o en vários foros. Dichos temas o mensajes publicados podrán ser eliminados o unidos sin aviso previo o posterior.
 
#17
Pues, si están funcionando, aunque me parece extraño que como máxima resistencia tenga 45.5KΩ, quizá no estuvieron en la oscuridad total, o esos LDR tienen un limite en máxima resistencia, si mal no recuerdo algunas LDR funcionan asi (o serán las falladas? :unsure:)

En que circuito las estás utilizando?

Saludos.
me pegue una mareada :( ... ya ni me acuerdo como iba esto o para que.... esta bien eso LDR son de 50K maximo
 
#18
Revise la placa y esta bien, tuve que invertir la imagen nomas, podes poner fotos del montaje?, otra cosa, el buzzer funciona?, no lo probaste reemplazandolo por otra carga, con un led por ejemplo.
 
#20
Gracias a todos pero ya arregle el circuito y funciona .....Solo que tengo que tapar completamente la fotoresistencia por que sino no detecta las variaciones de luz....
Probe colocando un carton alrededor de las LDR con una unica salida osea arriba :rolleyes: y el Buzzer suena en cualquier momento aunque haga sombra con la mano.
 

Temas similares

Arriba