Problemas con el lector de CDs de equipo de sonido Sony

#21
compre otro lente óptico kss-213f y tampoco lee da vueltas pero se detiene el lente suena pero se para que puede ser



aclaro que ya le quite el estaño que tiene de protección
 
Última edición por un moderador:
#22
mmm.... ...mmmm... ...mmm... nose si estaran de acuerdo con lo siguiente, si el sistema servia antes de darle "mantenimiento" entonces al "daño" es por algo ocurrido en ese "mantenimiento" cual es el daño? nose sabe, pero por deduccion segun lo leido diriamos que es primariamente en el mecanismo, que es el mecanismo, el mecanismo se compone de una parte electrica y una parte mecanica, que es lo primariamente que se daña, o descontrola en el mecanismo, la parte mecanica, motores, piñones, poleas/bandas, tornillos, etc, etc... cual es la forma de arreglar un mecanismo, VIENDOLO, tocandolo, palandolo, esto a distancia y con letras no es lo mas indicado, por lo que mi humilde concejo es que mejor vallas donde un tecnico que el con su experiencia seguro lo arreglara, por que si te pones que a mover aqui, a mover alla, a comprar repuestos, lector/lente, de algo que seguro no esta dañado vas a desperdiciar tiempo y dinero, y hasta lo dañes de mas.
Algo que se debe tener en cuenta antes de intentar hacer "mantenimiento" a algo electro/mecanico es sacarle fotos y hacer en una hoja un esquematico de como estan las cosas conectadas entre si mismas y con su alrededor, esto para novatos y de baja memoria visual, como yo.
 
Última edición:
#23
Amigo JJR, chequea la cinta flat, mas precisamente la que comunica el pick-up, con la placa de control. Las laminillas que forman los contactos, que se encuentran expuestas en los extremos de dicha cinta, suelen dañarse, cuando se insertan inadecuadamente.
 
#25
El CI que se calienta debe ser el amplificador RF(algunos le llaman integrado servo) ¿es ese? este integrado se encarga en pocas palabras de:Hacer trabajar el laser, mover los motores "spindle" (giro de disco) y trail (mover el laser), no creo que este este mal, si ya checaste motores que deben medir de 10 ohm a 14 ohm y marcan bien, debes volver a desmontar tu mecanismo, extrae la tarjeta, checa que la membrana o flex del lasser este en buenas condiciones (sin dobleces ni quebraduras), con una brocha y thinner limpia la tarjeta, pues si la TOCASTE CON LOS DEDOS SUCIOS (grasa corporal, grasa sintetica, etc.)puedes haberla contaminado y por eso no funciona, con una buena lupa revisa si la soldadura del CI de RF esta en buenas condiciones, pues como se calienta cuando trabaja llega a tener soldaduras frias, lo mas recomendable es cambiar la otra membrana o flex la que va de la tarjeta CD a la tarjeta lateral pues como tiene continuo movimiento tiene un MUY alto indice de falla, es importante no tocar las puntas (extremos de contacto) de los flex y si lo hiciste humedece tu franela de servicio bien limpia con thinner espera un poco a que "oree" y limpia las puntas de los flex ahora si conecta, checa y comenta.
 
#29
Esto parece mas un nuevo capitulo de la novela titulada..
" Por ahorrarme unos pesos, ahora pagare unos miles mas" del productor Deditos Mataores y protagonizada por Ezoc LohagoYo, Erac uncablecillo y Cualquier HAzesetrabajo, chauuuuuuuuu
 

Temas similares

Arriba