Reparación de amplificador Lucero

#21
sip, es estereo asimetrico. De un lado se ve un capacitor puesto, pero fue uno que use para probar

yo necesito los que estan marcados con azul y con rojo en la foto esta
 

Adjuntos

Última edición:
#22
el rojo es de 22pF (pico faradio) y el azul es de 50nF (nano faradio) valores jodidos el de 50 usa el de 47 y el de 22 usa el de 27 siempre usa un margen de 25 tolerancia
 
#25
bueno, probé con esos valores, y no me funciono, sigue haciendo ruido, y mepa q no voy a seguir, porque me voy a fundir intentando hacerlo andar, voy a tener que usar la fuente y hacer un tda2050, la fuente tiene unos 22v + 22v
 

el-rey-julien

Well-known-Perejil Trans
#27
ya lo digo su majestad ,revisa potenciómetro,mira ase esta prueba pon la entrada a chassis y el ruido deveria desaparecer(pero la entrada despues del potenciometro)si el ruido desaparece no busques mas,es el pote que se corto la terminal que va a chasis
 

el-rey-julien

Well-known-Perejil Trans
#29
el chasis es ,si en ampli tiene fuente partida es el 0 (supón +25 volt 0 volt -25 volt)
si el ampli tiene fuente simple es la masa o negativo
 
#30
efectivamente, uno de los problemas era la masa en los potenciomentros, si bien no suena como deveria, el sonido ah mejorado mucho, muchas gracias julien :D, ahora voy a probar conectando diferentes capacitores :)

muchicimas gracias por su ayuda!
 

el-rey-julien

Well-known-Perejil Trans
#31
su majestad dio en el clavo ¡¡¡¡¡¡¡
siempre revisa las partes mecánicas,son las que mas seguido se rompen,en especial los potenciometros
 
Arriba