Transistor y Resistencia se queman en fuente de ±15 V

#41
Buenas tardes.

Básicamente existen dos tipos de Fusibles, los Rápidos y los Lentos

Al conectar cualquier Fuente de Alimentación siempre hay un pico de consumo, este pico está causado por la carga de los Condensadores, si los Fusibles son del tipo Rápido es posible que les de tiempo a fundirse.

En el comercio donde los compras, pregunta por los del tipo Lento.

Siempre su puede hacer una pequeña reforma y poner los del tipo de cristal, tendrás que poner unos Porta Fusibles.

Sal U2
 
#44
Son los fusibles en donde el alambre está bobina sobre un hilo de nylon, se los llama anti-source.
Muchas gracias por el aporte sergiot pero...

¿Podrías indicar algún código de fabricante o dónde comprarlos?, he buscado por internet y no he encontrado nada, en mis tiendas habituales no los conocen, cuando pido Fusibles anti-source me miran como si yo fuere un perro verde :cry:

Buenas noches
 
#46
Hola, que tal

Tengo una duda respecto a la misma tarjeta, resulta que al probarla de forma aislada, es decir, desconectando la tarjeta del equipo, alimentándola y poniendo los puentes adecuados me anda sin problemas, me da el voltaje correcto de +-14.78Vdc (según esquemático son +-15Vdc), no abre fusibles ni se calientan los elementos.
El problema es cuando conecto la tarjeta al equipo, ya que los voltajes se caen hasta 1.4Vdc.
En un principio pensé que era alguna sobrecarga, pero desconecte todas las tarjetas que alimenta esta fuente y sigue con el voltaje caído de 1.4Vdc.
¿Alguna sugerencia?

Gracias, saludos
 

DOSMETROS

High 2m Modereitor
#47
Seguis teniendo un corto en algún lado , cableado , conector , vaya a saber ¿?

Te toca ir midiendo las líneas de + y - 15V por pasos , sectores
 
Arriba