TV Sony modelo KV-29FA210 demora en encender

#1
Hola.
Tengo un TV sony modelo KV-29FA210 que demora de 10 a 15 minutos para encender y luego trabaja perfectamente. Lo que me motiva es que cada dia que pasa la demora se hace mas larga y el defecto lo hace cada vez que voy a encenderlo.
 
#3
Si el led hace intermitencia como te comentan, el problema radica en la fuente.

Debes fijarte en los condensadores de la fuente, posiblemente inflafos o sulfatados, al no filtrar correctamente producen una demora de encendido.
 
Última edición:

Daniel Lopes

Miembro Geconocido
#4
Si el led hace intermitencia como te comentan, el problema radica en la fuente, debes fijarte en los condensadores de la fuente, posiblemente inflafos o sulfatados, al no filtrar correctamente producen una demora de encendido.
(y) ! Coincido plenamente con lo palpite !(y)
! Debes chequear todos lo capacitores electroliticos de la fuente !.
Att,
Daniel Lopes.
 
#5
Se queda parpadeando hasta que enciende no les puedo decir cuantos. Ya revise los filtros de linea y estan en buen estado. Ahora voy a revisar los demas filtros electroliticos.
Gracias por sus comentarios.
 

Pinchavalvulas

Well-Unknown member
#6
Buenas.
Los Sony, Philips y algunas marcas mas, con los parpadeos del led de stand-by te indican el circuito defectuoso.
Si nos fijamos bien se pueden contar los parpadeos del led seguidos, un segundo apagado y vuelta empezar. Con esto y el listado de códigos del manual nos podemos ahorrar tiempo.

De todas formas, los Sony fallaban mucho de soldaduras y... claro está, ese ya tiene un tiempo y es normal que empiecen a fallar los condensadores.

Manual de servicio aquí:

http://elektrotanya.com/sony_kv-29fa210_chassis_ba-5d_sm.pdf/download.html

Saludos.
 
Última edición:
#7
hola amigo.cambia el integrado mcz30001d.que esta en la fuente, y si no lo encuentra hale una balita de soldadura arriba del integrado calentado lo por unos 10 mn. aproximadamente,y luego prende el tv y veras suerte.
 
Arriba