Al final ¿cual es el consumo real?

#1
Hola a todos:
tengo una duda estabamos haciendo una prueba con un motor trifasico de 50 hp creo que son 37 o 38 kw.
A este lo conectamos a un inverter weg, al darle marcha al motor, se lo puso a 1500rpm. resulta que se midio el consumo a ala salida del inverter con una pinza amperometrica, nos da un consumo de 28 amper por cada fase (en vacio), y a la entrada del inverter nos dio un consumo de 4.7 amper. no entiendo, porque a la salida es mas que a la entrada. alguien tiene alguna axplicacion de porque pasalo que pasa.
bueno esa era la duda espero respuestas saludos a todos un abrazo.
 
#5
Hay varios factores: la salida puede que sea de todo menos senoidal, la salida puede ser de muy baja tensión por lo tanto dar mas corriente sin quebrantar las leyes de la física, puede que la pinza mida mal
 
#9
hola el forastero:

a mí me sucede lo mismo y no es de extrañar:
en esa potencia el variador tiene un puente de diodos para rectificar y alimentar el barramiento de CC.
por lo tanto la corriente de entrada es pulsada.
la pinza o alicate amperímetro no consigue leer el valor correcto.

tal como te han comentado, intenta "ver" la forma de onda con un Transformador de corriente toroidal y un osciloscopio.

así que ese amperímetro solamente te servirá para medir la corriente en la salida.
 
Última edición:
#10
hola a todos
muchas gracias por las respuestas, pero tengo un pequeño o mejor dicho gran problema, no tengo osciloscopio como para ver como es la onda de salida.
gracias saludos a todos.
 
Última edición:
Arriba