Ayuda con un filtro para una Potencia de Automovil

#1
Hola a todos en el foro, mi problema es el siguiente: Yo tengo un amplificador (potencia) para un subwoofer en mi auto, el poblema que tengo es cuando enciendo o apago la potencia (esta potencia esta conectada al remoto del estereo del auto, asi que cuando enciendo el estereo se enciende la potencia) se produce un ruido muy fuerte en el subwoofer ( el cono del parlante se mueve muy bruscamente). Como evitar este problema?, existe algun filtro para solucionar el estruendozo ruido que se produce en el sub?. He oido algo como un filtro antipop o algo por el estilo, tendrian algun diagrama para realizar el filtro yo mismo?. Muchas Gracias
 
#2
electron26 dijo:
Hola a todos en el foro, mi problema es el siguiente: Yo tengo un amplificador (potencia) para un subwoofer en mi auto, el poblema que tengo es cuando enciendo o apago la potencia (esta potencia esta conectada al remoto del estereo del auto, asi que cuando enciendo el estereo se enciende la potencia) se produce un ruido muy fuerte en el subwoofer ( el cono del parlante se mueve muy bruscamente). Como evitar este problema?, existe algun filtro para solucionar el estruendozo ruido que se produce en el sub?. He oido algo como un filtro antipop o algo por el estilo, tendrian algun diagrama para realizar el filtro yo mismo?. Muchas Gracias
Te recomiendo que enciendas todo primero y lo ultima la etapa de potencia yal apagar primero la etapa yh despues lo demas.Le puedes poner algun condensador en el interruptor para la chispa.pero tambien depende de la calidad de la etapa, en su filtraje,construccion,etc.
 
Arriba