Ayuda para hacer un sensor en proteus

#1
Buenas tardes estoy haciendo un circuito en proteus pero que no utilice de pic´s o microcontroladores, las unicas condiciones que tienen que ser es utilizar un sensor (de lo que sea), ocupar amplificadores, y mostrar un resultado mediante led´s o ventilador o lo que sea estaba tratando de hacer uno pero no me funciona alguien sabe por que???
o alguien no tendra uno para quiarme de ese
 

Adjuntos

#2
Hola isa21

No Encienden los LED’s porque la resistencia que tienen en serie es de un valor demasiado alto(100K).
Cambia ese valor por, digamos, 350 Ohms

El divisor de voltaje formado por el sensor y la resistencia asociada no está debidamente dimensionado.

saludos
a sus ordenes
 
#3
Hola isa21

No Encienden los LED’s porque la resistencia que tienen en serie es de un valor demasiado alto(100K).
Cambia ese valor por, digamos, 350 Ohms

El divisor de voltaje formado por el sensor y la resistencia asociada no está debidamente dimensionado.

saludos
a sus ordenes

Muchas gracias por conestar soy nuevo en este foro y tambien en asuntos electronicos jejeje disculpa mi ignorancia pero a que te refieres con "El divisor de voltaje formado por el sensor y la resistencia asociada no está debidamente dimensionado"
 
#4
Hola isa21

Supongo que lo que quieres es que enciendan o se apaguen los LED’s conforme varías el RT2.
Pero solo encienden todos o solo se apaga el LED de la parte superior.

Hay que redimensionar el divisor que tienes en tu circuito conformado por R1 y el RT2.

saludos
a sus ordenes
 
Arriba