Blu ray no prende desde un apagon

#1
Hola amigos, ojala alguien pueda orientarme, mi bluray no enciende, se fue una vez la luz y desde entonces no volve a prende, he revisado la tarjeta y parase estar bien, alguien pudiera orientarme y decirme que puede ser, yo se los agradeceria mucho.
De antemano muchas gracias
 
Última edición por un moderador:
#2
:-\ revisa el fusible principal, si esta quemado cambiarlo por otro igual. Si la cosa funciona pues que bien y si no mejor llevarlo a que lo revise un técnico. Me da la impresión que no conoces del tema por eso mi sugerencia. Saludos
 
#3
:-\ revisa el fusible principal, si esta quemado cambiarlo por otro igual. Si la cosa funciona pues que bien y si no mejor llevarlo a que lo revise un técnico. Me da la impresión que no conoces del tema por eso mi sugerencia. Saludos

Con lo de "cambiar el fusible y ya" no estoy de acuerdo, hay que medir que todos los voltajes estén en su lugar y después decir "listo"
Sí estoy de acuerdo con que "lo lleve a un técnico" antes de que lo arruine más de lo que está, como le pasa a cientos de personas todos los días.
En gral. Últimamente todos piensan que reparar algo es cualquier cosa y cualquiera lo puede hacer, para algo se estudia electrónica o me equivoco?
 
#4
Si fue un pico de voltaje ademas de verificar el fusible revisa si hay un varistor dañado por ahi en la entrada de los 110vac/220vac
 
Última edición:
#5
Hola gracias por respondermE dejenme contarles QUe el fusibles esta bien y he estado chekeando y no me saca los voltajes QUe me indica la placa por lo QUe supongo QUe el transformador esta mal ya QUe en la pata de QUe debe sacar 12 v. solo estaN salIEndo 5.
Gracias por el aporte y si tienen alguna otra sugerencia sera BIENVENIDA
 
Última edición por un moderador:
#6
si sabes que se escribe "que" en lugar de "ke", es una falta de ortografia y provoca que te acostumbres a cometer mas errores ortograficos como "bien benida" en lugar de "bienvenida"
 

Fogonazo

Exorcista & Moderador eventual
#7
Hola gracias por respondermE dejenme contarles QUe el fusibles esta bien y he estado chekeando y no me saca los voltajes QUe me indica la placa por lo QUe supongo QUe el transformador esta mal ya QUe en la pata de QUe debe sacar 12 v. solo estaN salIEndo 5.
Gracias por el aporte y si tienen alguna otra sugerencia sera BIENVENIDA
Reglas generales de uso del foro

05) Escribe de manera correcta y legible para todos. Estás en un Foro no en un Chat. Esto incluye emplear signos de puntuación, (Por ejemplo "Punto y Aparte"), comenzar un renglón nuevo con mayúscula, Etc. No nos gusta la escritura "En Bloque"
 

el-rey-julien

Well-known-Perejil Trans
#8
En gral. Últimamente todos piensan que reparar algo es cualquier cosa y cualquiera lo puede hacer, para algo se estudia electrónica o me equivoco?
:aplauso::aplauso::aplauso:

agrego una cosa ,así que el transformador esta mal :LOL:
lo ultimo que se rompe es el transformador,
esas fuente no vale la pena repararlas (a no ser que solo sea algún capasitor)
ya que los módulos nuevos cuestan poco y nada,son mas económicos que si vas a comprar los repuestos para reparar la fuente :eek:
 
Última edición por un moderador:

Temas similares

Arriba