Circuito de leds simulando las luces de la policia

#41
turbojet dijo:
Hola, bueno ya lo tengo casi todo me falta el 555 un 2N3904 un condensador de 0.01 y un par de 2N2222.

Me han dicho que el 0.01 probablemente no me lo encuentren, entonces que pongo?

Un saludo
Si estas hablando de lo que yo creo.. ese capacitor, no esta en esos valores para los de tipo cerámicos, pero para electrolíticos, si...
 
#42
Hablo del condensador de eluminio electrolitico de 0.01 micro faradio, que paaría si no lo pusiera o que alternativas cojo
 
#44
Recuerda que las resistencias tienen tolerancia, las cuales son espaciones o margenes en los cuales los valores resistivos variaran. Yo creo que ese condensador de 0,01 lo puedes conseguir en electrolitico, ceramico, milar y poliester, en fin, en muchos tipos.
 
#46
La verdad no se porque te enredas. En el circuito que vas a construir solo piden condensadores de 10uF/16volt y esos se consiguen hasta en la basura, en un radio viejo, en una placa por ahi, en fin en toda partes. El valor es muy comun.
 
#47
Bueno nose si quedo muy claro pero esque como estoy haciendo los 2 circuitos el de leds y el de sonido.

Pues eso que en el de sonido me pide el de 0.01 haber que a quedadfo más claro ahora :D culpa mia

Un saludo
 
#49
Hola, bueno vengo de hacer el de leds pero no a funcionado, se han chambuscado las supuestas resistencias de 15 Kohm que el tecter me da que son de 15 ohminos solamente.

Tiene algo que ver que los condenadores sean de 36V envés de 16v?

Un saludo
 
#51
15Ω no es lo mismo que 15000Ω, despejó 4.6W en el proceso de chamuscado.
¿Supiste identificar las patas de base, colector y emisor en el transitor? Es lo único que no preguntaste.
Sería útil que transcribas los códigos/colores de todo lo que conseguiste.
 
#52
jaja, chambuscado, quiero decir quemado

no se han quemado enteras, se clentaban muchisimo y el pricipio de la resitencia se puso negra, no entiendo porque se calentaban tanto...

Un saludo
 
#54
Hola, bueno e echo los 2 circuitos y ninguno me funciona.

El de luces lo que hace es: Se encienden los leds y se apagan atenuadamente y ya no se encienden hasta que quitas la pila y vuelves a ponerla, pero luego lo mismo. Porque la culpa no la tube yo, me parece que la tiene las resistencias de 15K que me parece que no son de 15K, tiene ORO,NEGRO,VERDE,MARRÓN

Y los de sonido directamente ni suena, hace ruido como de "piedrecillas cayendo al suelo"




Que puede pasar?
 
#58
Pasa que son de colores distintos, y tienen características distintas, que nunca informaciónrmaste.
Esas diferencias se compensan con la resistencia asociada a cada LED.
 
#59
Los 2 leds azules son iguales de la misma cajita, por lo que me estraña que uno se encienda más que otro.

Les pedí las características pero al final ya se le olvidó y ami tambien, llamaré haber que tal.

Hay un par de resistencias en el de sonido que no son las correctas, alguien me puede decir que colores corresponden a 8.8KΩ y 470Ω por favor

Un saludo
 
Arriba