Duda sobre rele (telerruptor)

#41
Gracias por responder amigo. Mi cuestión es, que segun el esquema sería existiendo 2 cables, positivo y negativo, para cada motor, pero la historia es que de los 4 cables que lleva, para el movimiento arriba y abajo usa 2 y 2, en lugar de 1 y 1, que es lo que me trae frito. Esa combinacion de colores es la que te he puesto ahí. Voy a ver si puedo subir el esquema que hice y que no me funciona, sólo en 2 movimientos (Creo que se solucionaria con diodos, pero no se).
 
#42
Gracias por responder amigo. Mi cuestión es, que segun el esquema sería existiendo 2 cables, positivo y negativo, para cada motor, pero la historia es que de los 4 cables que lleva, para el movimiento arriba y abajo usa 2 y 2, en lugar de 1 y 1, que es lo que me trae frito. Esa combinacion de colores es la que te he puesto ahí. Voy a ver si puedo subir el esquema que hice y que no me funciona, sólo en 2 movimientos (Creo que se solucionaria con diodos, pero no se).
 
#45
Nuchas gracias amigo! Aunque no entiendo bien el esquema que me has hecho. No encuentro bien los pulsadores y solo identifico los diodos, sería mucho pedirte o abusar mucho de tu generosidad pedirte que me especifiques los componentes? muchas gracias de antemano.
 
#46
Nuchas gracias amigo! Aunque no entiendo bien el esquema que me has hecho. No encuentro bien los pulsadores y solo identifico los diodos, sería mucho pedirte o abusar mucho de tu generosidad pedirte que me especifiques los componentes? muchas gracias de antemano.
 
#51
muchas gracias a ambos, sois unos máquinas. Yo la verdad soy un aficionado y algunos dibujos esquemáticos me cuesta identificarlos. Pasaré el esquema a PCB y lo pondré por si me he confundio en algo jejejejej. GRacias otra vez
 
#52
muchas gracias a ambos, sois unos máquinas. Yo la verdad soy un aficionado y algunos dibujos esquemáticos me cuesta identificarlos. Pasaré el esquema a PCB y lo pondré por si me he confundio en algo jejejejej. GRacias otra vez
 
#53
:rolleyes: Hola, estoy diseñando un circuito para gobernar un cohete de combustion y necesito cerrar dicho circuito a distancia. Me explico, no puedo encender el motor del cohete desde el mismo cohete, necesito hacerlo a distancia, y como todos los sistemas inalambricos me vienen un poco grandes, por ahora, llegue a la conclusion de que debia utilizar un rele. Bien, el rele, una vez cesa su alimentacion vuelve a abrir el circuito, luego lo que necesito es algun tipo de rele que permanezca cerrado hasta que reciba un nuevo impulso, que lo abra. He encontrado los telerruptores, pero obviamente mi circuito es un circuito digital y trabaja a 5 v por lo que los telerruptores no me sirven. Me podeis aclarar alguna duda? Gracias de antemano
 
#54
Puedes usar un interruptor on-off con un flip-flop:
http://www.soloelectronica.net/on_off_2.htm
Funciona a 12v pero también funciona a 5v, lo único cambiar el relé. el impulso se lo mandas a la patilla 3. El integrado (cd4013) tiene dos flip-flops en su interior por lo que si te hace falta puedes comandar 2 relés independientemente. Espero que te sirva.
Saludos.
 
#56
se acerca bastante a lo que yo quiero pero quiero encontrar algo mas facil, si es posible, me podriais decir si un transistor bjt realimentado me podria servir tambien como un interruptor? (estamos hablando de corriente continua)
 
#57
Voy a usar un circuito montado de un coche radiocontrol que funciona con 1,5v. Lo que busco es que cuando le de al avance en el mado y el circuito deje pasar 1.5v al motor, en lugar de al motor me abra un un rele que de paso por el que pasaran 18-20v. Que rele debo montar??

Gracias.
 
#58
Hola!
Pues según creo, tendrás que poner un transistor antes del relé para que se active con mas voltaje (porque reles de 1,5v no me suena de verlos), por ejemplo un rele de 6v, depende de la fuente que quieras aplicarle al bobinado del relé, que podrá ser la que le apliques al circuito.
 
#60
bueno lo que tu quieres es algo asi no
prueba a ver si te funciona el rele consigue uno de 5 voltios y si pudieras aumentar los 1.5 voltios a 3 aumentalos pues he probado con 3 voltios y lo activa
 

Adjuntos

Temas similares

Arriba