Falla en fuente que acabo de armar

#1
Que tal

Tengo un problema en una fuente que acabo de armar para la escuela.
El problema de la fuente es que cuando le conecto solo el multimetro si mide voltaje pero al conectarle algún circuito ese voltaje se cae hasta el 0.
Aparte me regula el voltaje desde 0v siendo que esta armada con un lm350t y debería de regular desde 1.2v.
Espero me puedan ayudar, adjunto fotos y el circuito en el que me base solo que cambie la resistencia r2 por una de 120 como recomendaron en los comentarios y no instale el led (ni las dos resistencias que lleva) y comento que e cambiado el transistor 2 veces y hace lo mismo.

Saludos y gracias de antemano.
 

Adjuntos

#4
Si de echo ayer armamos otra y notamos eso, pero ya lo corregimos.

El rectificador o la tierra del rectificador está mal conectada

La tierra del rectificador? me puedes aclarar un poco esto soy nuevo en la electrónica :oops:

PD Gracias por la pronta respuesta
 
#5
Pssss... que la tierra va en la pata que dejaron libre en el puente de diodos; no donde está, Ahí solo se conecta la salida del transformador.
 
#6
Pssss... que la tierra va en la pata que dejaron libre en el puente de diodos; no donde está, Ahí solo se conecta la salida del transformador.
Osea, las dos de en medio es donde va el transformador y las dos de las orillas son + y - del circuito?
lo conecte así y ahora no sale voltaje de las terminales del puente de diodos, lo probé basado en un vídeo y al parecer ya no sirve, ya que tiene continuidad entre las dos entradas del transformador.
Mañana lo cambiare a ver si es ese el problema gracias.
 
#7
Bueno así quedaría la parte del esquema donde está mal, ves donde va la tierra?
esquemita.png

Y sí, los 2 del centro van al transformador (no siempre es así, fijate en tu puente), los dos extremos son + y - (- = tierra en tu caso)
De todos modos los puentes rectificadores tienen la inscripción clara de conde es cada cosa como por ejemplo:



Saludos.
 
#8
Bueno así quedaría la parte del esquema donde está mal, ves donde va la tierra?
Ver el archivo adjunto 104081

Y sí, los 2 del centro van al transformador (no siempre es así, fijate en tu puente), los dos extremos son + y - (- = tierra en tu caso)
De todos modos los puentes rectificadores tienen la inscripción clara de conde es cada cosa como por ejemplo:

http://i01.i.aliimg.com/wsphoto/v0/...-406-4A-600V-Bridge-Rectifier.jpg_250x250.jpg

Saludos.
Si el mio es igual al de la foto, pero creo que ya lo queme, así que lo tengo que cambiar y no tengo ahorita en casa.
Gracias por la ayuda
 

Arriba