Instalación chapa electrica

Hola, Una recomendacion, retira los equipos de la instalacion, fuente 12Vdc un citofono. altavoz de la puerta, rele, Marcando muy bien las coneciones para poder volver a armar, y prueba teniendo en todo sobre la mesa, Y podras determinar si es problema de cableado o de algun componente malo
Gracias, bueno. Con sólo colocar una nueva fuente de 12v funcionó el pulsador de la puerta y del tablero frontal se prendió sus luces y ya suena el timbre cuándo se presiona, me falta hacer que la puerta se abra desde cada citofono(creo que me olvidé cómo estaba cableado en esa parte), jajaja. Pero esta nueva fuente con la que probé tiene sólo 2 salidas, (la que está instalada tiene 5), tengo pendiente buscar el manual para saber cuánto de voltaje deben de votar las otras 3 salidas, ya determine que los cables naranja son +/- y votan 12v, los azules votan 3.5v más o menos, si me guio por los colores del citofono, podría concluir que los naranjas abren la puerta y llevan el voltaje de 12v, los azules son para los micrófonos y el verde es....? Eso no sé
pero ese relay es de corriente continua, necesitas agregarle un puente rectificador


e insisto busca el manual, ahi debe venir el diagrama de conexiones y para que sirva cada conexion
Gracias, ahora sólo me falta entender para que sirve el alimentador, ya que es parte del kit porque tiene la misma marca y necesito entender para que son los cables, que manejan y cuánto de voltaje deben votar. Estoy muy cerca del final, felizmente, ya me estaba cansando.
pero ese relay es de corriente continua, necesitas agregarle un puente rectificador


e insisto busca el manual, ahi debe venir el diagrama de conexiones y para que sirva cada conexion
Gracias, ahora sólo me falta entender para que sirve el alimentador, ya que es parte del kit porque tiene la misma marca y necesito entender para que son los cables, que manejan y cuánto de voltaje deben votar. Estoy muy cerca del final, felizmente, ya me estaba cansando.
Me olvidé de decir que los cables que salen de la fuente de alimentación van directo al panel frontal
Me olvidé de decir que los cables que salen de la fuente de alimentación van directo al panel frontal
Gracias, bueno. Con sólo colocar una nueva fuente de 12v funcionó el pulsador de la puerta y del tablero frontal se prendió sus luces y ya suena el timbre cuándo se presiona, me falta hacer que la puerta se abra desde cada citofono(creo que me olvidé cómo estaba cableado en esa parte), jajaja. Pero esta nueva fuente con la que probé tiene sólo 2 salidas, (la que está instalada tiene 5), tengo pendiente buscar el manual para saber cuánto de voltaje deben de votar las otras 3 salidas, ya determine que los cables naranja son +/- y votan 12v, los azules votan 3.5v más o menos, si me guio por los colores del citofono, podría concluir que los naranjas abren la puerta y llevan el voltaje de 12v, los azules son para los micrófonos y el verde es....? Eso no sé

Gracias, ahora sólo me falta entender para que sirve el alimentador, ya que es parte del kit porque tiene la misma marca y necesito entender para que son los cables, que manejan y cuánto de voltaje deben votar. Estoy muy cerca del final, felizmente, ya me estaba cansando.

Gracias, ahora sólo me falta entender para que sirve el alimentador, ya que es parte del kit porque tiene la misma marca y necesito entender para que son los cables, que manejan y cuánto de voltaje deben votar. Estoy muy cerca del final, felizmente, ya me estaba cansando.
Me olvidé de decir que los cables que salen de la fuente de alimentación van directo al panel frontal
Me olvidé decir que los cables que salen de la fuente de alimentación, van directo al panel frontal
 

Adjuntos

  • IMG_20200706_112731.jpg
    IMG_20200706_112731.jpg
    161.7 KB · Visitas: 3
  • IMG_20200630_164420.jpg
    IMG_20200630_164420.jpg
    182.6 KB · Visitas: 3
  • IMG_20200707_173147.jpg
    IMG_20200707_173147.jpg
    218.5 KB · Visitas: 4
  • IMG_20200706_112731.jpg
    IMG_20200706_112731.jpg
    161.7 KB · Visitas: 3
  • IMG_20200630_164420.jpg
    IMG_20200630_164420.jpg
    182.6 KB · Visitas: 3
Última edición:
Hola, e los citofonos la coneccion Nº 1 dice open electrical lock,. probablemente se la salida del boton para abrir la puerta, ya que el Mº 6 dice buton pienzo que es para el llamado al primer piso, prueba con que otra coneccion el Nº 1 cierra circuito , que probablemente sea con una fase de la fuente de poder, ? y los cityofonos ya se comunican con el altavoz de abajo.???.
Saludos
 
Hola, e los citofonos la coneccion Nº 1 dice open electrical lock,. probablemente se la salida del boton para abrir la puerta, ya que el Mº 6 dice buton pienzo que es para el llamado al primer piso, prueba con que otra coneccion el Nº 1 cierra circuito , que probablemente sea con una fase de la fuente de poder, ? y los cityofonos ya se comunican con el altavoz de abajo.???.
Saludos
si gracias, efectivamente, ya funciona el timbre de la calle y ya logré que funcione el pulsador, el problema era que el cable del alimentador estaba haciendo falso contacto, probe con otro cable largo y normal acciona el relay.
en este momento como movi el cableado estoy en tratar de conectar los citofonos para que puedan accionar el relay, por lo pronto ya logré que llegue los 12v hasta el citofono (es cierto son los cable 1 y 2 los que llevan el voltaje y por ende entiendo que son los que abren la puerta)
 
si gracias, efectivamente, ya funciona el timbre de la calle y ya logré que funcione el pulsador, el problema era que el cable del alimentador estaba haciendo falso contacto, probe con otro cable largo y normal acciona el relay.
en este momento como movi el cableado estoy en tratar de conectar los citofonos para que puedan accionar el relay, por lo pronto ya logré que llegue los 12v hasta el citofono (es cierto son los cable 1 y 2 los que llevan el voltaje y por ende entiendo que son los que abren la puerta)
Nuevamente me confundí con todo, bueno, no encuentro la forma de conectar la chapa con los citofonos. He buscado en Internet el modelo del portero pero no encuentro.
Cómo son cables empotrados que caen en la caja, me confunde, cuándo con el multimetro mido el 1 y el 2 me da 12v, entonces fui a la caja del primer piso, intente conectar la chapa al 1 y 2 y se abre, osea es como que le llega la corriente directamente, entonces intente con cortar el cable 2 y hacer puente con la chapa, logró que el citofono abra la puerta, pero extrañamente, presiono el botón de timbre de la calle y también abre la puerta, entonces intente con cortar el cable 1 y hacer puente con la chapa, también abre la puerta con el citofono, pero ahora al presionar el botón de timbre de la calle, suenan todos los citofonos de los 5 pisos. NO SÉ QUÉ HACER, cómo debo conectar la chapa y a qué cable
 

Adjuntos

  • IMG_20200630_164420.jpg
    IMG_20200630_164420.jpg
    182.6 KB · Visitas: 1
Hola, cuando son instalciones antiguas donde tu no sabes como fueron hechas, y, que les pueda haber pasado , insisto en poner los euipos sobre una mesa, conectarlos todos de modo que funcionen, observar que el funcionamiento se el logico y requerido, hacer el diagrama de coneccion y, RECABLEAR con cables nuevos todo el sistema, Observo que usa en parte cable multipar del tipo que se usa para las conecciones de red en los computadores, es muy probable que se haya dañado el ser cubierto con cemento, Para la coneccion de la chapa, Rele y transformador usa cables mas gruesos al menos de 1mm de seccion.
Saludos
 
Arriba