Lavarropas Drean Excellent no centrifuga con carga.

Buenas, lavarropas Drean Excellent no centrifuga con carga, sí lo hace sin ella o con carga mínima. Pensando que eran los carbones lo llevé al taller electro mecánico donde no le encontraron ningún problema. El programador y la placa aparentemente funcionan ya que sin carga o poca carga centrifuga. Qué puede ser? Gracias y saludos.
 
.


Los lavarropas Drean de carga superior tienen un termoactuador que se activa en el centrifugado, estos tienen el motor de 1 sola velocidad.

Si este modelo "Excelent" tiene el mismo tipo de motor posiblemente lo tenga.





Salu2.-
 
Suena mas a mecánico que a eléctrico. ¿ Embrague, correa ?
Pareciera, embrague no tiene, es un 189. La correa está perfecta, no patina en el centrifugado.
.


Los lavarropas Drean de carga superior tienen un termoactuador que se activa en el centrifugado, estos tienen el motor de 1 sola velocidad.

Si este modelo "Excelent" tiene el mismo tipo de motor posiblemente lo tenga.





Salu2.-
Este es un 189, carga frontal, no tiene termoactuador. Gracias
 
Buenas, lavarropas Drean Excellent no centrifuga con carga, sí lo hace sin ella o con carga mínima. Pensando que eran los carbones lo llevé al taller electro mecánico donde no le encontraron ningún problema. El programador y la placa aparentemente funcionan ya que sin carga o poca carga centrifuga. Qué puede ser? Gracias y saludos.
Consiga una balanza , pese ropa mojada y luego colóquela a un lavado corto, con centrifugado sin jabón
Si la carga máxima es 7 kilos ponga 5 kilos y lave y luego otro corto con 8 kilos, si no centrifuga, tiene un tope de seguridad, para no romper la batea por centrifugado.
¿el lavarropas ese tiene motor servo o es motor comun ?
( descripción : el servo hace un ruido horrible a subterráneo moderno tipo wwiiiiiii que uno quiere matar a su familia )

Ese lavarropas tiene un modelo Autobalance, por ahi comienza el centrifugado y si no está balanceado toca algun sensor, que lo detecta ya planta la maniobra, no hay cosa mas peligrosa girando que una batea desbalanceada. :rolleyes: :unsure: :( :silbando:

Veamas un centrifugado desbalanceado que nos ilustre el asunto --> ver imagen aqui :cool: Se nota inmediatamente que al lavarropas esto, no lo hace feliz.
 
Última edición:

Pinchavalvulas

Well-Unknown member
Dependiendo del tipo de motor que tenga podría ser el condensador de arranque.
Si el condensador está bajo de capacidad al motor le cuesta moverse, por eso sin carga o poca carga no termina de arrancar.
 
Mi pregunta viene mas que nada desde mi ignorancia, como se habla de problemas de centrifugado se puede deducir que en el lavado el motor anda perfecto. ¿ Hay lavarropas con protección por sobrepeso/sobrecarga que solo actúe en el centrifugado ? porque yo supondría que lo debería hacer también en el lavado.
 
Consiga una balanza , pese ropa mojada y luego colóquela a un lavado corto, con centrifugado sin jabón
Si la carga máxima es 7 kilos ponga 5 kilos y lave y luego otro corto con 8 kilos, si no centrifuga, tiene un tope de seguridad, para no romper la batea por centrifugado.
¿el lavarropas ese tiene motor servo o es motor comun ?
( descripción : el servo hace un ruido horrible a subterráneo moderno tipo wwiiiiiii que uno quiere matar a su familia )

Ese lavarropas tiene un modelo Autobalance, por ahi comienza el centrifugado y si no está balanceado toca algun sensor, que lo detecta ya planta la maniobra, no hay cosa mas peligrosa girando que una batea desbalanceada. :rolleyes: :unsure: :( :silbando:

Veamas un centrifugado desbalanceado que nos ilustre el asunto --> ver imagen aqui :cool: Se nota inmediatamente que al lavarropas esto, no lo hace feliz.
Buen video! El motor es común, podría ser que este fallando el sensor, el tema es que no sé en dónde se encuentra. Gracias
Dependiendo del tipo de motor que tenga podría ser el condensador de arranque.
Si el condensador está bajo de capacidad al motor le cuesta moverse, por eso sin carga o poca carga no termina de arrancar.
Hola, no tiene condensador, tiene placa controladora. Sin carga funciona perfecto. Gracias
Dijo que estaba bien de carbones :unsure:
Llevé el motor al taller y no encontraron ningún problema. Gracias
Salvo que sea un problema del "CONTROL ELECTRÓNICO" . . .
Eso parece, lo que me desconcierta es que debería fallar de la misma manera sin carga si no me equivoco. Gracias
 
Última edición:
Arriba