Maquina de coser ELNA va lenta

#21
Si me señalarias adonde estan los bujes del motor te lo agradecería :D
recien saqué una foto del capacitor antiguo ya que te lo queria mostrar
es reantiguo tiene algo escrito en frances o sea nunca lo cambiaron :eek:
está hecho una piltrafa
ahora y te mando la foto
en este foro hay que subier la foto con algun programa y recien con el codigo podes enviar
hay algunos foros que seleccionas la foto directamente de tu disco y duro y la envias :aplauso:



 
Última edición:

DOSMETROS

High 2m Modereitor
#22
Los bujes del motor , es dónde el eje se apoya y gira !

Ahí tenes que ponerle unas gotitas de aceite.
 
#25
Agrego el detalle de que esos 2 tornillos que señalo con flecha amarilla no los pude sacar
¿con WD-40 al final deberian aflojarse? ¿no es asi?

---------------------------------------------------------------

otro detalle es que el capacitor antiguo tiene escrito:
0,2 + 2 x 0,0025 uF

¿ no será que es un capacitor de 50 nanos ?
 

DOSMETROS

High 2m Modereitor
#26
Ese capacitor es para evitar ruidos electricos , o sea que si anda la máquina de coser , que no haga ruido la radio por ejemplo.

El valor que te di es el de uso mas convencional en motores universales ( taladros , licuadores , aspiradoras) y no es para nada crítico.
 
#28
hola
ahora que terminé de aceitar un poco más que ayer ,cambiar el capacitor ,cerrar bien la maquina, me encuentro con que la velocidad se redujo un poco ,pero no tanto como para quedar como cuando estaba lenta
¿alguno tiene alguna sugerencia de por que pasó esto? :unsure:
 
#32
no no :)

no patina

pero¿a que te referis con que se ahogó?
¿como podría desahogarse?



*** el enchufe esta hecho en GENEVE , estuve mas tiempo arreglando ese enchufe que todo el asunto de la lentitud de la maquina
(resulta que estuvo quebrado desde hace decadas y lo habian pegado mal con poxipol) y hacer se volvió a quebrar
 
Última edición:
#33
¿y DOSMETROS ?
¿no me decis que tengo que hacer para que agarre otra vez la velocidad full que tenia ayer ?
¿deberá secarse el demasiado aceite que le terminé de echar hoy?
:eek:

:unsure::unsure::unsure::unsure::unsure::unsure:
 
Última edición:
#35
te habia dicho que hoy le puse aceite a esos bujes cuando me lo dijistes y luego cambié ese capacitor viejisimo por el nuevo que mostré
y listo

te aclaro que del frasquito de 100 cc que abrí ayer
le puse a esta maquina entre ayer y hoy mas de medio frasco
 
#38
buen dia
Recien encendí la maquina :unsure::unsure:
y parece que ya se elevó un poquito la velocidad
:confused::confused::confused:
¿no crees DOSMETROS que es raro que el capacitor le saque velocidad
bueno:unsure: ,la verdad es que no lo sé yo ,pero si un capacitor consume parte de la corriente o potencia de la maquina,quizas se vaya un poco de velocidad en el capacitor :cry:
Si fuese así podria cambiarse ese capacitor por uno de 50 nanos ¿que pensás?
:alabanza::alabanza:

ahora la prendí otra vez , parece que esta bien la velocidad
(y)
 
Última edición:
#39
Hola
así suena la marcha de la ELNA ahora
¿que les parece, hay suficiente velocidad?

¿como? ¿no se pueden enviar videos?
:cry:
 
Última edición:
Arriba