Problema intermitentes de moto

#1
Hola.
Soy nuevo en el foro y mis conocimientos en electrónica son mínimos, pero algo sé.
El caso es que tengo una moto, exactamente uns GS 500 E del 2007 y lleva de serie unos intermitentes con una bombilla cada una de 12V y 10W, para lo que tiene un relé de intermitencia de 12V+21+21+3,4 que yo supongo que son 21 para cada lado y 3,4 para la bombilla del cuadro de instrumentos. Pues el tema es que compre los cuatro intermitentes de leds y en relieve pone "12V 1W" y no se si cada intemitente con sume 1W o ese es el consumo de cada led que lleva el intermitente que son 14 por lo que consumiría 14W.
El caso es que al tener instalados los 4 intermitentes de leds, simplemente no funcionan. Pruebo a poner uno de serie y tres de leds y funcionan los 4 intemitentes a la vez cuando la moto no tiene esa opcion de luces de emergencia....no se, me estoy volviendo loco.
Supongo que cambiando el relé o poniendo unas resistencias o algo asi se solucionaría ¿No?.

Un salud y gracias de antemano.
 
#2
Hola que tal, las intermitentes de leds no consumen mas que una bombilla, ese valor de 1W se refiere al consumo total de todos los leds que componen la intermitente por otra parte pienso que la falla debe estar en las conexiones, puede que esten equivocadas en la polaridad, sugiero que midas con un multimetro para saber la polaridad de los cables que van a las intermitentes para encontrar el cable positivo y el cable el negativo y conectar cada luz con la polaridad correcta. Espero que te pueda servir de algo mi comentario.
 
#3
Pues el caso es que pensé lo mismo que tu, es decir el tema de la polaridad, pero hice la prueba de con todos los intemitentes de origen puestos, ir poniendo uno de leds y probar, poner otro y probar, así hasta que llego al cuerto y ya ni se encienden, ademán veo que la intensidad de los leds disminulle a medida que voy poniendo los otros.

¿?¿?¿?¿?¿?¿?¿?...una cosa muy rara.

Un saludo y a ver si alguien me ayuda.
 
#5
Hola. También soy nuevo en el foro.
Tengo alguna experiencia en este tipo de circuitos. Lo que creo que sucede es que los intermitentes de leds no generan la corriente necesaria para activar los reles de intermitencia, esto me sucedio a mi tambien con "foquitos" de 12V 5W, y con mayor razón ocurre con los tuyos de 1W. Me parece que estos leds fueron diseñados para ser añadidos a las bombillas originales. En todo caso si pretendes utilizarlos exclusivamente, te sugiero reemplazar las bombillas originales por resistores equivalentes a cada bombilla, la cual tendria un valor de: 144 dividido entre la potencia del bombillo (ohmios). Y la potencia de este resistor tendrá que ser mayor a la potencia del bombillo(watts)
Espero que te sirva de algo mi sugerencia.
Saludos 8)
 

Fogonazo

Exorcista & Moderador eventual
#6
Los intermitentes de vehiculos habitualmente trabajan con un bimetalico que se calienta de acuerdo al consumo de las lamparas conectadas.
Si colocas lamparas de mayor potencia el destello es mas rapido.
Si colocas de menor potencia o tienes una quemada el destello es mas lento.

Si quieres emplear led´s tendras 2 posibilidades:
1) Armarte un destellador electronico.
2) Dejar las lamparas originales como carga para lograr el destello, o reemplazarlas por resistencias fijas que simulen el consumo.
 
Arriba