Reparación aire acondicionado

#1
Hola Tengo un aparato de aire acondicionado de 3 toneladas y el problema es que al encenderlo todo funciona bien pero no corta(apaga) y probe camiando el termostato y no soluciono el problema.Que hagooo. por favor ...
 

DOSMETROS

High 2m Modereitor
#2
O no llega bien al frio
O está mal conectado
O llamá a un exorcista :eek:

Probá a desconectar uno de los cables del termostato a ver que hace.

Fotos por favor !
 
#3
si desconectas el termostato y no apaga el equipo puede ser 2 cosas
1- el termostato esta directo,dañado o mal conectado
2- el contactor de arranque del compresor esta pegado(dañado)
 
#4
tengo una duda, cuando dice...
bien pero no corta(apaga)
, se referira a la unidad(compresor) o al fan(ventillador,forzador). Si es de 3 toneladas podria ser central o split, entonses el fan trabaja constantemente para recircular el aire. entonces habrá comprobado el compresor o el fan y como?

ahhh, en lo demas en todo de acuerdo con los compañeros.
 
#5
Hola narco, lamentablemente pusiste muy pocos datos como ser: el tiempo de uso, mantenimientos y limpiezas realizados, control de desgastes de ejes y bujes etc.
Pero voy a tratar de guiarte, si el equipo no es nuevo es probable que pierda rendimiento por desgaste y por lo tanto no llega a la tempertura de corte.
Si el equipo no esta limpio es decir libre polvo y pelusas que se acumulan en ambos serpentines pierde rendimiento y el termostato no para, pues el equipo no llega a la temperatura de corte.
Si el forzador trabaja pesado, por falta de lubricación, no desplaza el frio con suficiente fuerza y el termostato no corta pues esta sensando el aire de la habitación.
Consejo: deberias de hacerle limpieza y mantenimiento, controlar bujes y ejes y lubricarlos. Luego poner en marcha y controlar salida del aire frio con un termometro para ver si rinde el equipo (aproximadamente 15° a la salida). Saludos MARUBAR.
 
#6
No corta porque no llega a la temperatura que le designes y si siempre usaste esa temperatura y cortaba normal es porque no esta enfriando o calentando bien
 
Última edición por un moderador:
Arriba