Ruido en la pantalla plasma de Samsung

#1
Buenas amigos. Les pido que me ayuden del porque cuando conecto el cable electrico hacia la pantalla suena que como: "pla, pla" y luego vuelve hacer lo mismo. anteriormente tenia ese problema en la tarjeta donde va el boton del encendido, entonces lo acomode y se soluciono, pero veo que aun alquitar esa tarjetita el problema persiste.

Les envio una foto de la tarjeta principal donde viene ese sonido.

Saludos.
 
#4
Hola DOSMETROS, no puedo subir la imgen, por que me dice que soy nuevo en el foro.

Gracias



Hola Gudino Roberto duberlin, lo demás funciona bien.
Gracias.
 
Última edición:
#8
Lo que no podés es pegar links , pero si podés subir imágenes , como ya te dije arriba picando ren : Adjuntar archivos y más

Saludos !
Hola, más allá del detalle que mencionas, el equipo funciona ?
¿no sera una perdida de alta tencion del inverter , o los cables de las lamparas?
El tv es un plasma o un lcd?? mirá que son cosas muy distintas.
Este es el link donde está el vídeo: https://www.facebook.com/creatividadhechaenarte Se llama "Para los electrónicos" Es el ruido que suena trakeando, pero hay otro sonido como un cafetera, ese no es, por que es de la cámara que tengo que suena así. La tarjeta que está suelta que sale de ultimo del vídeo era antes que causaba el problema, por que estaba haciendo presión en el botón del encendido. pero como la desmonte ahora ya no se quita.

Gracias nuevamente.
 
Última edición por un moderador:

Temas similares

Arriba