Se fundió fusible de tv LG de 21" ¿ Cómo lo compro ?

#1
Hola mi problema es que se descompuso mi television (como ya he mencionado antes) LG de 21" y me di cuenta que el fusible fue el que se fundio en la tlapaleria venden varios de ese mismo tamaño lo que cambia son los ampers (creo que a si se escribe) pero el fusible que se fundio no decia de cuantos y es lo que yo quisiera saber es de cuantas ampers lo compro :rolleyes:
 

el-rey-julien

Well-known-Perejil Trans
#7
a comprar fusibles en corto :LOL:
si se fundió el fusible por algo es ,,,,
si no esta escrito el valor en la cabesita del fusible,seguramente esta escrito en la placa cerca del portafusible,
saludos
 
#8
Si la tv es de cinescopio, y el fusible es el de la entrada, no pasa de 3 amperes. te recomiendo que pongas uno de 2 amperes. para probar. si se funde y parece bomba atomica, es que tienes un problema serio. A veces, (una en un millon) los fusibles se suelen fundir, por "viejos" y no tienes un problema de cortos en realidad.
 
#11
hola amigos si el fusible se quemo y quedo negro tiene un corto en la fuente si lo reemplazas se vuelve a quemar y si el fusible esta blanco o limpio por dentro lo puedes reemplazar que no se va a quemar
 
#12
Hola amigos del foro, tengo una duda sobre el valor en amperios de un fusible que ocupo reemplazar ya que está quemado, el fusible es SMD es pequeñito tiene dos letras TN , es de un Router que manda señal inalambrica de internet, al Router se le conecta una fuente de 12V 1.5A DC , Mi duda es de cuantos amperios es el fusible que tengo que reemplazar? Gracias de antemano por su hayuda.
 
#13
Amigo, antes de tomarte la molestia en conseguir el fusible, chequea el resto del equipo en busca de algun cortocircuito, pues por algun motivo sera!. Quizas si te das con una falla irreversible, sera en vano perder tiempo, en busca de dicho fusible.
 
#14
Gracias amigo por tu sugerencia, revicé partes del router y todo parece estar bién, yo obtuve ese Router del basurero y le conecte la fuente adecuada al Router y al ver que no encendia los leds la abrí para revizarlo y no le encontre daño fisico solo el fusible fundido, le hice un puente al fusible y el Router trabaja perfectamente, creo que quien lo tiró a la basura le conecto una fuente de mas voltage y le quemó el fusible, ahora lo que ocupo es ponerle un nuevo fusible para la proteccion del circuito. creo que le voy a poner uno de 1.5A o quizá antes le cale con uno de 1A
 
#19
Disculpa que no entendi bien , el multimetro lo puse en escala de 10A y al hacer el puente al Router me marca 0.41 , que pienso serian 410 miliAmperios, si este amperage seria su mayor consumo creo que con un fusible de 500 miliAmperios bastaria o corrigeme si estoy equivocado
 

Temas similares


Arriba