uso de relay en altas y bajas

#1
Hola, escribo para hacer una consulta, en base a una sugerencia que me hicieron, tengo una moto vieja del año 94, desde que le cambie la lámpara delantera :lámpara: pt-45 12v 75/75w (viejas). por una halógena (no me acuerdo de cuantos watts), empecé a tener problemas de carga de la batería cuando quedo parado mucho tiempo en un semáforo con la luz baja encendida.

En fin, me recomendaron que le ponga relays en alta y baja (debido al envejecimiento del circuito eléctrico y que el sistema eléctrico que tiene no esta pensado para usar lámparas de mayor consumo que la original). entiendo las ventajas del uso de relays de forma parcial.
¿Cual sería la explicación mas completa de porque se usan relays?

Saludos y gracias de antemano...
 
#2
Para que el cable original que no es apto para corrientes mas grandes se siga utilizando sin sobrecarcarlo, en este caso el voltaje que corre por el cable original activa el relay que controla la lampara de mayor consumo, naturalmente la lampara de mayor consumo debe estar conectada al relay que soporte la corriente de la misma, y con cable apto para la corriente que consume la lampara, conexion directa desde la bateria con un fusible de por medio entre el relay y la bateria para protejer la bateria en caso de un cortocircuito en la nueva linea de la lampara de mayor consumo.
 
#3
Primero tenes que analizar el problema, una cosa es poner un relay para mejorar las prestaciones de la lampara y evitar la caida de tensión sobre un cable, o incluso salvar los contactos de la llave de luces que es para lo cual se usa realmente el relay, y otra es que el alternador de la moto o magneto de la moto no soporten la carga de la nueva lampara, en este ultimo caso pongas lo que pongas el resultado será el mismo.
 
#6
Hola, escribo para hacer una consulta, en base a una sugerencia que me hicieron, tengo una moto vieja del año 94, desde que le cambie la lámpara delantera :lámpara: pt-45 12v 75/75w (viejas). por una halógena (no me acuerdo de cuantos watts), empecé a tener problemas de carga de la batería cuando quedo parado mucho tiempo en un semáforo con la luz baja encendida.

En fin, me recomendaron que le ponga relays en alta y baja (debido al envejecimiento del circuito eléctrico y que el sistema eléctrico que tiene no esta pensado para usar lámparas de mayor consumo que la original). entiendo las ventajas del uso de relays de forma parcial.
¿Cual sería la explicación mas completa de porque se usan relays?

Saludos y gracias de antemano...
mucho tiempo ., pero mucho tiempo parado ?? .
cuanto tiempo podes estar parado en un semaforo ?? .

no ser aque no es problema de la lampara si no de la bateria ?? la cual ya estaba viejita y al cargarla " un poco mas" ya notas que no da mas.
 
#7
mucho tiempo ., pero mucho tiempo parado ?? .
cuanto tiempo podes estar parado en un semaforo ?? .

no ser aque no es problema de la lampara si no de la bateria ?? la cual ya estaba viejita y al cargarla " un poco mas" ya notas que no da mas.
cambie la bateria y mejoro el asunto. la moto es una jawa 350/640 2t bicilindrica año 94 (a platinos) el alternador dice 14v 15A. la bateria que usa ahora es de 7amper. antes usaba una de gel 12v 9 amper. y note que al estar en un semaforo 1 minuto maximo empieza a parpadear el testigo de carga de la bateria, me paso solo una vez ahi supe que llego la hora de cambiarla.

la bateria dura siempre lo mismo 1 año y monedas, sea acido o gel (estoy seguro que si fuera una moto mas nueva la bateria duraria el doble),
consulte en grupos afines a esta marca y me recomendaron lo de los relays.. me parecio mas logico consultar en el foro de eléctronica sobre que es lo que puedo hacer para mejorar el sistema eléctrico. sin desvirtuar la moto.

ahora lo que hago es sacar el fusible de la bateria o desconectarla si no la uso por unos dias....

pd: otro dato que seguramente apunta mas al problema con la bateria afuera de la moto recien cargada: la instalo en la moto y conecto el multimetro en escala de vcc. en el momento en el que termino de conectar los vornes el voltaje cae 3v aprox y no puse ni la llave ni le di contacto.

¿hay una fuga o es normal en una instalación vieja? o son las 2 cosas.

usa rectificador de 6 diodos, parecidos a los de fiat tipo marelli, y un regulador de 3 pines.

voy a probar lo de las luces led.. saludos al foro..
 

Adjuntos

Temas similares


Arriba