Ajuste de lineal 300 watts similar a un M31 con mrf151g

Y... El tecnico hizo la corrección del transmisor, según él tenia ROE el equipo y no la antena y de acuerdo a eso lo dejó calibrado entre 7 y 7,5 amper.
DUKULA los equipos NUNCA tienen ROE, la ROE se genera por desdaptaciones tanto en la linea de transmisión y sus conectores incluyendo a la antena tal como te dicen los colegas Daniel Lopes y Maruct

AHH por cierto me estaba olvidando de otro problema mas que se me sumó. Resulta que tengo un porton electrico del garage, el tema es que cuando funciona el transmisor (probe apagando el transmisor y el porton funciona perfecto), me bloquea la transmision del control remoto que da la orden para que el porton abra o cierre. Que es lo que se puede hacer en ese caso.
Ahi te da una pauta que el transmisor FM esta irradiando espureas las cuales por la proximidad al receptor del automatico del porton electrico lo bloquean (saturan) y no llega a recibir la señal del control remoto.

Saludos, JUanKa.-
 
Si es vieja la antena aunque se vea normal desde afuera si o si hay que sacar tornillos y tuercas del conector para limpiar todo . No hay que mover de lugar el ajuste sobre el aro o si no marcar de ambos lados con un fibron
Mensaje automáticamente combinado:

El equipo de ajusta con carga fantasma . Solo se puede retocar el trimer de salida si lo tiene para regular potencia. En caso de potencia de 300 con mrf151g . Pero la ringo se ajusta a máximo 1 o 2 % de roe osea 1:1,2
 
Si es vieja la antena aunque se vea normal desde afuera si o si hay que sacar tornillos y tuercas del conector para limpiar todo . No hay que mover de lugar el ajuste sobre el aro o si no marcar de ambos lados con un fibron
Mensaje automáticamente combinado:

El equipo de ajusta con carga fantasma . Solo se puede retocar el trimer de salida si lo tiene para regular potencia. En caso de potencia de 300 con mrf151g . Pero la ringo se ajusta a máximo 1 o 2 % de roe osea 1:1,2
La antena en nueva, la compre hace 2 meses
 
Ese problema de bloqueo de aparatos puede ocurrir por. Dos posibles defectos .
Uno. Autooscilacion de alguna etapa por mal ajuste . Excesivo carga de potencia en algunas etapas del amplificador . O ausencia o mal condición de filtros . Normalmente los equipos de FM deben usar un filtro fuerte a la salida de antena . Un filtro pasabajos o pasa banda . Un detalle me podés decir que marca es el equipo o cómo está formado.
 
Ese problema de bloqueo de aparatos puede ocurrir por. Dos posibles defectos .
Uno. Autooscilacion de alguna etapa por mal ajuste . Excesivo carga de potencia en algunas etapas del amplificador . O ausencia o mal condición de filtros . Normalmente los equipos de FM deben usar un filtro fuerte a la salida de antena . Un filtro pasabajos o pasa banda . Un detalle me podés decir que marca es el equipo o cómo está formado.
Es un M31, compuesto por el exitador y la potencia de 300w sin procesador y sin codificador estereo, tengo el filtro armonicas, que lo puse siendo este que me hace bajar a 6 amper y bloquea totalmente la activacion del porton electrico, en cambio cuando saco el filtro el amper sube y el porton electrico funciona pero tengo que poner el control remoto a la par del receptor.
 
Amigo dukula . Espero estar enviando bien los mensajes ya que en esto soy muy novato y puedo meter la pata

Bueno un detalle importantísimo que debes tener en cuenta es.: Si el equipo está formado por exitador y potencia acoplados por un Coaxil se debe ajustar si o si de la siguiente manera
Primero ajustar exitador en condiciones de máxima potencia colocado sobre una carga fantasma.
Luego bajar desde fuente la alimentación hasta lograr el valor de potencia de exitacion correspondiente por ejemplo para un MRF 151g son 7 watt máximo 8 watt. Luego acoplar la potencia con el cable que entrega exitacion el roe metro y un adaptador o cable lo más corto posible y con potencia apagada ajustar el roe entre los dos módulos moviendo trimer del centro y el de entrada alternadamente hasta lograr bajar el roe lo más que se pueda. Mover uno y otro .cuando se logró la máxima repuesta . Bajar un poco el trimer de salida de la potencia y con carga fantasma colocada y encender potencia , seguramente el amperímetro vs a acusar corriente . Si pasa de 8 apagar de inmediato y abrir más trimer de salida.y arrancar de nuevo.y se comienza a ajustar el trimer del centro y seguidamente el de entrada logrando de manera muy despacio bajar roe que seguramente luego d e varias movidas llegará a caro o casi.
Finalmente retocar trimer de salida pero la potencia cerrándolo hasta lograr 7 o 7, 5 amperes y el equipo no se debe tocar más.
La ringo NO SE BEBE AJUSTAR CON LA POTEMCIA. solo se hace con el exitador . En baja o alta potencia , pero en baja da buen resultado
Bueno eso es todo suerte un abrazo . Cuida el MRF por qué sale acá en Argentina 11000 y son unos 120 dólares
Mensaje automáticamente combinado:

Ha exelente equipo . Cuidado de no poner el filtro al revés . El filtro bueno es un cajón de aluminio de una 30 cm de largo por 100 o 120 mm de alto y profundidad .
Es de 60 dB de atenuación pero debe estar a la frecuencia . Si no puede ocurrir que modifique en demasía la potencia y corriente y producir también roe por dasadaptacion .
El ejuste correcto de todo es fundamental y si así lo es seguramente no vas a tener ningún problema de espurias . Solo puede salir una gran segunda armónica por qué es inevitable si no tenes buen filtro de salida .
El único problema que puede causar está armónica es que se bata con otra señal y aparezca un armónico resultante arriva de otra emisora .
Si tenés otra Serca decime la frecuencia que sale y te cálculo o te oriento como calcular la interferencia .
Mensaje automáticamente combinado:

Fotos de exit con roe metro y potencia.
 

Adjuntos

  • 1606759267750-421653668.jpg
    1606759267750-421653668.jpg
    328.4 KB · Visitas: 14
  • 1606759304191108145180.jpg
    1606759304191108145180.jpg
    253.3 KB · Visitas: 13
Última edición:
A ver...algo de todo lo que he leído hasta el momento....

La indicación relativa de corriente consumida por el transistor de salida puede variara dependiendo de muchos factores y uno de ellos puede ser la humedad/lluvia.

La ringo/paragüitas es la antena mas "básica" que se le puede poner a cualquier equipo de ese tipo.

Los filtros pasa bajos que conozco son celdas simétricas o en L o PI(o combinaciones de ellas) diseñados para la misma impedancia de entrada que de salida por lo que no tiene entrada o salida ya que cualquiera puede actuar en cualquiera de esa función.

La segunda armónica(en realidad todas las pares) de la potencia de los equipos M31 esta atenuada mediante el filtro de 1/4 de onda que se aprecia en la imagen y que trate de seguir con una lineal roja.

Po.jpg

De los armónicos impares se ocupa el pasa bajos de salida.

Los receptores de los portones son regenerativos por lo que captan cualquier cosa que emita cerca con potencia por lo que creo que no encontraras mucha solución al respecto si le transmitís en la cercanía con 300W en frecuencias de VHF.

No me gusta opinar de los dichos de nadie pero como te han comentado, la ROE se produce cuando conectas un equipo a una antena mediante una lineal de transmisión y es la antena la que se debe ajustar/adaptar a los requerimientos del equipo emisor. El equipo se ajusta con instrumental acorde en un banco de trabajos y no se toca.

Trata (de ser posible) de colocar el pasa bajos con un macho-macho PL259 a la salida del equipo o con una manguera a un múltiplo o múltiplo par de media onda a la frecuencia de la emisora de cable coaxil flexible(RG213 por ejemplo). Si no sabes como se hace, avisas.

pl.JPG
 
Amigo dukula . Espero estar enviando bien los mensajes ya que en esto soy muy novato y puedo meter la pata

Bueno un detalle importantísimo que debes tener en cuenta es.: Si el equipo está formado por exitador y potencia acoplados por un Coaxil se debe ajustar si o si de la siguiente manera
Primero ajustar exitador en condiciones de máxima potencia colocado sobre una carga fantasma.
Luego bajar desde fuente la alimentación hasta lograr el valor de potencia de exitacion correspondiente por ejemplo para un MRF 151g son 7 watt máximo 8 watt. Luego acoplar la potencia con el cable que entrega exitacion el roe metro y un adaptador o cable lo más corto posible y con potencia apagada ajustar el roe entre los dos módulos moviendo trimer del centro y el de entrada alternadamente hasta lograr bajar el roe lo más que se pueda. Mover uno y otro .cuando se logró la máxima repuesta . Bajar un poco el trimer de salida de la potencia y con carga fantasma colocada y encender potencia , seguramente el amperímetro vs a acusar corriente . Si pasa de 8 apagar de inmediato y abrir más trimer de salida.y arrancar de nuevo.y se comienza a ajustar el trimer del centro y seguidamente el de entrada logrando de manera muy despacio bajar roe que seguramente luego d e varias movidas llegará a caro o casi.
Finalmente retocar trimer de salida pero la potencia cerrándolo hasta lograr 7 o 7, 5 amperes y el equipo no se debe tocar más.
La ringo NO SE BEBE AJUSTAR CON LA POTEMCIA. solo se hace con el exitador . En baja o alta potencia , pero en baja da buen resultado
Bueno eso es todo suerte un abrazo . Cuida el MRF por qué sale acá en Argentina 11000 y son unos 120 dólares
Mensaje automáticamente combinado:

Ha exelente equipo . Cuidado de no poner el filtro al revés . El filtro bueno es un cajón de aluminio de una 30 cm de largo por 100 o 120 mm de alto y profundidad .
Es de 60 dB de atenuación pero debe estar a la frecuencia . Si no puede ocurrir que modifique en demasía la potencia y corriente y producir también roe por dasadaptacion .
El ejuste correcto de todo es fundamental y si así lo es seguramente no vas a tener ningún problema de espurias . Solo puede salir una gran segunda armónica por qué es inevitable si no tenes buen filtro de salida .
El único problema que puede causar está armónica es que se bata con otra señal y aparezca un armónico resultante arriva de otra emisora .
Si tenés otra Serca decime la frecuencia que sale y te cálculo o te oriento como calcular la interferencia .
Mensaje automáticamente combinado:

Fotos de exit con roe metro y potencia.
La emisora que llego a escuchar es la 98.9 y la 99.7, y mi transmisor esta en el 99.3. Un dato a tener en cuenta, antes a una cuadra de la antena mi radio interferia a la 98.9, ahora mi radio la interfiere a media cuadra de la antena-.
Mensaje automáticamente combinado:

A ver...algo de todo lo que he leído hasta el momento....

La indicación relativa de corriente consumida por el transistor de salida puede variara dependiendo de muchos factores y uno de ellos puede ser la humedad/lluvia.

La ringo/paragüitas es la antena mas "básica" que se le puede poner a cualquier equipo de ese tipo.

Los filtros pasa bajos que conozco son celdas simétricas o en L o PI(o combinaciones de ellas) diseñados para la misma impedancia de entrada que de salida por lo que no tiene entrada o salida ya que cualquiera puede actuar en cualquiera de esa función.

La segunda armónica(en realidad todas las pares) de la potencia de los equipos M31 esta atenuada mediante el filtro de 1/4 de onda que se aprecia en la imagen y que trate de seguir con una lineal roja.

Ver el archivo adjunto 258161

De los armónicos impares se ocupa el pasa bajos de salida.

Los receptores de los portones son regenerativos por lo que captan cualquier cosa que emita cerca con potencia por lo que creo que no encontraras mucha solución al respecto si le transmitís en la cercanía con 300W en frecuencias de VHF.

No me gusta opinar de los dichos de nadie pero como te han comentado, la ROE se produce cuando conectas un equipo a una antena mediante una lineal de transmisión y es la antena la que se debe ajustar/adaptar a los requerimientos del equipo emisor. El equipo se ajusta con instrumental acorde en un banco de trabajos y no se toca.

Trata (de ser posible) de colocar el pasa bajos con un macho-macho PL259 a la salida del equipo o con una manguera a un múltiplo o múltiplo par de media onda a la frecuencia de la emisora de cable coaxil flexible(RG213 por ejemplo). Si no sabes como se hace, avisas.

Ver el archivo adjunto 258163
Hola estimado, te comento que antes de que el tecnico lo haya "corregido"(criterio de el estaba fuera de calibracion), el porton electrico funcionaba a la perfeccion pero despues de eso, comenzo a tener ese drama.
tengo el rg213 de unos 30cm aprox que a ese lo conecto a la salida del transmisor y a la entrada del filtro y resulta que el porton deja de funcionar, cuando en realidad deberia solucionar el problema.
 
Última edición:
Hola cómo va. Mira para conocer la frecuencia resultante del batido que se produce con la segunda armónica de tu equipo , que pueda salir al aire se calcula así .
Tu frecuencia fundamental es 99.3. la segunda armónica más jodida es el doble osea 198.6.
A ese valor le restas cualquier emisora , principalmente las de cercanía y te darán el valor resultante de la frecuencia generada. Es así que veo que si restas 99.7 da resultante 98.9 y si restas la 98.9 te da 99.7 . Es una casualidad que amarga ya que seguramente en un determinado perímetro de irradiación seguro debes estar impidiendo la entrada de alguna de las dos . Eso va a depender de la potencia que se emite.
Por esa razón es muy importante ajustar y filtrar el equipo para evitar salidas de armónicos .
Mensaje automáticamente combinado:

En cuanto al bloqueo del control del portón seguramente se produce un spurio en alguna etapa del equipo. Hay que tener cuidado con la ganancia que se le da a cada etapa o transistor ya que si lo pasas de régimen empiesa a producir defectos que se traducen en frecuencias spurias . Un problema un tanto peligroso es que comience a producir autooscilacion y ese defecto es letal . Hay veces que es preferible darle menos ganancia de potencia y no más ya que puede ocurrir que el vatimetro te de un valor de potencia buenísima pero no es la señal fundamental es la suma de un monton de señales armónicas y spurias que solo consumen energía y molestan la emisión del propio equipo .
Mensaje automáticamente combinado:

Una manera de verificar spurias es sintonizar las otras emisoras debajo de tu torre . Si ves que no aparecen o están sucias . Proba apagar el transistor y si se desaparece , el sistema está mal , hay que ajustar o reparar . Un poco de roe en una antena puede molestar mucho a determinados sectores . Muchas veces los spurias caen fuera de otra señal en uso y pasan desapercibidas .
Mensaje automáticamente combinado:

El cable 213 desde el equipo al filtro está bien . No es muy problemático si no es la longitud justa . El filtro si debe estar bien ajustado en cada etapa ya que cada sección se ajusta a una frecuencia determinada de filtrado y se equilibran entre sí en cuanto a impedancias . Si das vuelta el filtro entrada y salida puede ocurrir que la última etapa afecte el equipo al invertirlo ya que se está posiblemente alterando la impedancia .
 
Última edición:
Hola cómo va. Mira para conocer la frecuencia resultante del batido que se produce con la segunda armónica de tu equipo , que pueda salir al aire se calcula así .
Tu frecuencia fundamental es 99.3. la segunda armónica más jodida es el doble osea 198.6.
A ese valor le restas cualquier emisora , principalmente las de cercanía y te darán el valor resultante de la frecuencia generada. Es así que veo que si restas 99.7 da resultante 98.9 y si restas la 98.9 te da 99.7 . Es una casualidad que amarga ya que seguramente en un determinado perímetro de irradiación seguro debes estar impidiendo la entrada de alguna de las dos . Eso va a depender de la potencia que se emite.
Por esa razón es muy importante ajustar y filtrar el equipo para evitar salidas de armónicos .
Mensaje automáticamente combinado:

En cuanto al bloqueo del control del portón seguramente se produce un spurio en alguna etapa del equipo. Hay que tener cuidado con la ganancia que se le da a cada etapa o transistor ya que si lo pasas de régimen empiesa a producir defectos que se traducen en frecuencias spurias . Un problema un tanto peligroso es que comience a producir autooscilacion y ese defecto es letal . Hay veces que es preferible darle menos ganancia de potencia y no más ya que puede ocurrir que el vatimetro te de un valor de potencia buenísima pero no es la señal fundamental es la suma de un monton de señales armónicas y spurias que solo consumen energía y molestan la emisión del propio equipo .
Mensaje automáticamente combinado:

Una manera de verificar spurias es sintonizar las otras emisoras debajo de tu torre . Si ves que no aparecen o están sucias . Proba apagar el transistor y si se desaparece , el sistema está mal , hay que ajustar o reparar . Un poco de roe en una antena puede molestar mucho a determinados sectores . Muchas veces los spurias caen fuera de otra señal en uso y pasan desapercibidas .
Mensaje automáticamente combinado:

El cable 213 desde el equipo al filtro está bien . No es muy problemático si no es la longitud justa . El filtro si debe estar bien ajustado en cada etapa ya que cada sección se ajusta a una frecuencia determinada de filtrado y se equilibran entre sí en cuanto a impedancias . Si das vuelta el filtro entrada y salida puede ocurrir que la última etapa afecte el equipo al invertirlo ya que se está posiblemente alterando la impedancia .
Bueno, ya voy a tener que poner a ver todo eso, porque la verdad que el tecnico que lo vio no me dejo muy convencido, xq segun él, el equipo estaba mal calibrado por la gente de M31. Para tendré que comprar un Roimetro para hacer todo eso yo!
 
La manguera que conecta al pasa bajos debe tener un metro( 150/99.3 = 1.5 metros y el FV del RG213 común es 0.66....1.5 x 0.66 = 0.99 metros) para tú frecuencia(99.3MHz) de cable RG213 con dieléctrico común(no foam).

Es importante porque la media onda eléctrica repite la impedancia de lo que hay a la entrada y si el equipo esta ajustado como corresponde vera reflejado lo que le conectas en la punta(el pasa bajos que también debería estar ajustado con instrumental).

Tú mismo dices que antes de que el técnico tocara el ajuste( según su criterio estaba desajustado), no interfería!.

Es mas fácil(cómodo) tocar uno o varios trimer de ajuste que subirse a la punta de la antena irradiante y ajustar/adaptar esta ultima como corresponde.

El equipo no lo ajustas con un roimetro nada mas...consulta con alguien con experiencia e instrumental o mándalo a fabrica para que te lo ajusten como corresponde. El TR de salida del amplificador sale unos cuantos pesos!.
 
Última edición:
La manguera que conecta al pasa bajos debe tener un metro( 150/99.3 = 1.5 metros y el FV del RG213 común es 0.66 1.5 x 0.66 = 0.99 metros) para tú frecuencia(99.3MHz) de cable RG213 con dieléctrico común(no foam).

Es importante porque la media onda eléctrica repite la impedancia de lo que hay a la entrada y si el equipo esta ajustado como corresponde vera reflejado lo que le conectas en la punta(el pasa bajos que también debería estar ajustado con instrumental).

Tú mismo dices que antes de que el técnico tocara el ajuste( según su criterio estaba desajustado), no interfería!.

Es mas fácil(cómodo) tocar uno o varios trimer de ajuste que subirse a la punta de la antena irradiante y ajustar/adaptar esta ultima como corresponde.

El equipo no lo ajustas con un roimetro nada mas...consulta con alguien con experiencia e instrumental o mándalo a fabrica para que te lo ajusten como corresponde. El TR de salida del amplificador sale unos cuantos pesos!.
Mahh que tema!!!! todo un lio!!! les cuento la historia del transmisor. Lo compre usado, el dueño anterior me dijo que estaba perfecto, pero yo ante la duda porque la cara del viejo dueño lo delataba de que le habia metido mano, entonces antes de hacerlo funcionar lo mande a M31 en Bs As. con el filtro, ellos lo calibraron y me lo enviaron. Luego yo lo puse a funcionar, calibre la paragüita y le hice corregi la aguja del aro de la antena para que levante a 7.5 el amp. EL M31 funciono bien hasta que empezo a hacer mucho calor en la provincia de catamarca, el amperimetro bajo a 6 luego vino un dia de lluvia y se fue a 8 el amperimetro, entonces llame a los de M31, me dijeron que era roe de la antena, por eso llame a un tecnico y ahi él me dice que el equipo estaba mal calibrado por parte de M31. Bueno la cuestion que el corrijio unos trimers de los modulos y me dijo que ahi estaba bien y que las variaciones del amperimetro se debia a que me faltaba proteger llos conectores de la antena con cinta especial para la lluvia. El tipo se fue, quedo funcionando y todos felices. pasaron tres horas mas o menos me quiero ir a guardar el vehiculo y oh grata sorpresa el porton no abria con el control remoto, me tuve que poner a la par de la antena del porton y de esa forma abrio!!
Después de ahi empece con ese drama. En fin no se que hacer! ja
 
No, me parece muy extraño que si el equipo lo calibro gente deM31 este mal. Enrique que es uno de los técnicos de la empresa , creo es ingeniero. Es muy serio . Yo hace años que trabajo en equipos de esa firma y te aseguro que son exelentes . Alguna ves presentaron algún detalle pero nada criticable . Este muchacho seguramente le puede faltar experiencia en algunas cosas y comete errores . Yo te sugiero que primero ajuste el equipo alguien que tenga carga fantasma y experiencia . Para que siga la secuencia que te comenté anteriormente . Si realizan este procedimiento te aseguro que va salir bien.
Luego la antena si tenés un watt roe si aceptas yo te sugiero cómo ajustarla correctamente .
 
No, me parece muy extraño que si el equipo lo calibro gente deM31 este mal. Enrique que es uno de los técnicos de la empresa , creo es ingeniero. Es muy serio . Yo hace años que trabajo en equipos de esa firma y te aseguro que son exelentes . Alguna ves presentaron algún detalle pero nada criticable . Este muchacho seguramente le puede faltar experiencia en algunas cosas y comete errores . Yo te sugiero que primero ajuste el equipo alguien que tenga carga fantasma y experiencia . Para que siga la secuencia que te comenté anteriormente . Si realizan este procedimiento te aseguro que va salir bien.
Luego la antena si tenés un watt roe si aceptas yo te sugiero cómo ajustarla correctamente .
Perfecto, en cuanto tenga las cosas voy a estar molestando de nuevo para que me brinden ayuda. Si no molesta
 
El problema del portón puede ser, o una espuria del transmisor cae en la frecuencia de recepción del portón o bien una potencia tan elevada provoca un bloqueo del receptor del portón. Eso hay que comprobarlo con un analizador de espectro. Hasta con un buen SDR se puede hacer esta comprobación para verificar si hay interferencia.

Sobre la antena, los conectores deben de estar bien encintados (en España yo uso cinta vulcanizante de electricista) y en perfecto estado ya que la lluvia puede provocar problemas y hacer que la ROE suba. Además, el cable debe de ser de buena calidad y los conectores deben de estar en perfecto estado como ya he dicho. Aconsejo cable celflex para esas potencias o RG-213 si este primero es dificil de conseguir.
 
El problema del portón puede ser, o una espuria del transmisor cae en la frecuencia de recepción del portón o bien una potencia tan elevada provoca un bloqueo del receptor del portón. Eso hay que comprobarlo con un analizador de espectro. Hasta con un buen SDR se puede hacer esta comprobación para verificar si hay interferencia.

Sobre la antena, los conectores deben de estar bien encintados (en España yo uso cinta vulcanizante de electricista) y en perfecto estado ya que la lluvia puede provocar problemas y hacer que la ROE suba. Además, el cable debe de ser de buena calidad y los conectores deben de estar en perfecto estado como ya he dicho. Aconsejo cable celflex para esas potencias o RG-213 si este primero es dificil de conseguir.
en cuanto al cable tengo un celflex que es de 1/2" de 30 mts. a los conectores de la antena los tengo con la cinta vulcanizante.
 
Mahh que tema!!!! todo un lio!!! les cuento la historia del transmisor. Lo compre usado, el dueño anterior me dijo que estaba perfecto, pero yo ante la duda porque la cara del viejo dueño lo delataba de que le habia metido mano, entonces antes de hacerlo funcionar lo mande a M31 en Bs As. con el filtro, ellos lo calibraron y me lo enviaron. Luego yo lo puse a funcionar, calibre la paragüita y le hice corregi la aguja del aro de la antena para que levante a 7.5 el amp. EL M31 funciono bien hasta que empezo a hacer mucho calor en la provincia de catamarca, el amperimetro bajo a 6 luego vino un dia de lluvia y se fue a 8 el amperimetro, entonces llame a los de M31, me dijeron que era roe de la antena, por eso llame a un tecnico y ahi él me dice que el equipo estaba mal calibrado por parte de M31. Bueno la cuestion que el corrijio unos trimers de los modulos y me dijo que ahi estaba bien y que las variaciones del amperimetro se debia a que me faltaba proteger llos conectores de la antena con cinta especial para la lluvia. El tipo se fue, quedo funcionando y todos felices. pasaron tres horas mas o menos me quiero ir a guardar el vehiculo y oh grata sorpresa el porton no abria con el control remoto, me tuve que poner a la par de la antena del porton y de esa forma abrio!!
Después de ahi empece con ese drama. En fin no se que hacer! ja
Bueno ahora cierran las cosas...ya di mi opinión de lo que debes hacer, tú decides.

La desadaptación se debe corregir o en base de la antena o en la entrada de la lineal de transmisión ya que se parte de la premisa que se ajusto el emisor a lo estándar de 50ohms como se hace por norma.

Una desadaptación leve en sí no es problemática ya que una ROE de 1:1,5(75ohms en una linea de 50ohms por ejemplo) solo produce unas perdidas de alrededor del 4%, si no el comportamiento que tiene la etapa de salida del emisor cuando ella esta presente.

Suerte.
 
Hola amigo tal vez sea tarde para mi repuesta pero el problema está en el medidor Walmart yo tengo uno y en la escala de 500w me hace lo mismo en la de 1500w se puede acercar más a la medición pero no es exacta prueba otro watimetro y verás la diferencia .
 
Arriba