Amplificador con TDA7377 + Preamplificadores + vúmetro + PCBs

Si me podes pasar los p y demas para el TDA7560 te lo agradeceria! saludos me imagino lo que a de sonar! LLegan a ser 4x30 por ahi? o menos? saludos
 
hola a todos
jaja gracias pollo por contestar, la verdad q siempre tengo otra duda mas
si le pongo un parlante de 8ohm por canal, cuantos watt entregaria?
yo lo alimentaria con 17v como dice pollo, o un poco menos
desde ya gracias
 
mauricioh dijo:
aa y se alimenta de 12V? bat. de un auto? saludos
hola amigo!
el TDA7560 larga unos 22w sin saturar o unos 30w con 10%thd, es bastante bueno y tiene muy buena respuesta en graves, yo ahora lo conecte a un wofer foxtex de 8" de 180wmsx en una caja de 30litros con un tweeter piezoelectrico y suan re bien, larga muy buenos graves, y eso que solo estoy usando una salida, todavia tengo las otras 3 jejeje,voy a ver que resultados obtengo con el amplificador conectado en mi auto.
se alimenta con 12v simples como tu dices, este integrado es el que usan los estereos sony y pioneer.
los diagramas los voy a postear en unos dias porque le quiero agregar un pre cuadrafonico y un filtro pasabajos activo todo a 12v para ver que tal anda, ahora voy a probar como funciona con el filtro pasabajos, seguro que con filtro me lo va a mover a full al wofer de 8" porque conectado asi nomas sin filtro ni nada lo mueve muy pero muy bien.
bueno cuando tenga todos los archivos listos les aviso.

nos vemos!

saludos!
 
soschorni dijo:
hola a todos
jaja gracias pollo por contestar, la verdad q siempre tengo otra duda mas
si le pongo un parlante de 8ohm por canal, cuantos watt entregaria?
yo lo alimentaria con 17v como dice pollo, o un poco menos
desde ya gracias
hola amigo!
mira, yo creo que en 8 ohms no te va a entregar mas de 8 o 9w sin saturar, si en 4 ohms entrega unos 12w sin saturar yo creo que mas de eso no entrega.
ahora yo tengo una pequeña dudilla, hace unos dias compre unos tweters moon que se ven buenos pero curiosamente cuando medi la impedancia con el tester me daba que tenian 11 ohms, pero el fabricante dice que son de 4 ohms, ami me parece que no es normal eso pero nose, me parece que es mucho 11 ohms, mas si los quiero conectar a un amplificador de auto, me baja muchisimo la potencia, ustedes que dicen?es normal ese valor o no?

nos vemos!

saludos!
 
Hola pollo, ojo q al medir la resistencia de la bobina con el tester, no estás obteniendo la impedancia del parlante, la impedancia tiene componente resistiva e inductiva de la bobina. Si querés medirla, tendrías q inyectar una señal dentro del rango de frecuencias q abarca el tweeter y medir corriente y tensión, de ahí sacás la relación V/I y obtenés la impedancia...

Saludos
 
HOla! me alegro que te funcione! yo estoy armando el pre con el la3160 a ver si lo puedo hacer andar! YA que me hablaste de una caja de audio te queria preguntar pollo si no tenes algun diseño de una caja acustica doble como para los parlantes que les mostre! es para el auto asi que si lo tenes! te lo agradeceria... SI subis los archivos del TDA7560 capas te convenga crear otro tema! jaja... Aparte estoy empezando a hacer las 2 placas para el TDA1562Q y me va a faltar la caja jeje... bueno cuando termine comento los sucedido!
 
mnicolau dijo:
Hola pollo, ojo q al medir la resistencia de la bobina con el tester, no estás obteniendo la impedancia del parlante, la impedancia tiene componente resistiva e inductiva de la bobina. Si querés medirla, tendrías q inyectar una señal dentro del rango de frecuencias q abarca el tweeter y medir corriente y tensión, de ahí sacás la relación V/I y obtenés la impedancia...

Saludos
ahhhh osea que fue cualquier bolazo el que me mande!jajajaj gracias por el dato, yo lo medi por curioso nomas, pero mucha importancia no tiene jejeje era la duda que tenia nomas.

muchas gracias!

nos vemos!

saludos!
 
mauricioh dijo:
HOla! me alegro que te funcione! yo estoy armando el pre con el la3160 a ver si lo puedo hacer andar! YA que me hablaste de una caja de audio te queria preguntar pollo si no tenes algun diseño de una caja acustica doble como para los parlantes que les mostre! es para el auto asi que si lo tenes! te lo agradeceria... SI subis los archivos del TDA7560 capas te convenga crear otro tema! jaja... Aparte estoy empezando a hacer las 2 placas para el TDA1562Q y me va a faltar la caja jeje... bueno cuando termine comento los sucedido!
hola amigo!
yo arme el pre ese una vez pero no funciono muy bien asique lo deje tirado por ahi jaja pero para mi era el integrado que estaba dañaso, yo lo saque de un radiograbador sanyo viejosimo que tenia por ahi jeje.
en cuanto a las cajas te comento, las cajas que yo tengo las hice a "ojo", no las calcule bien, para auto las que mas me gustan son las cajas selladas ya que te dan unos graves nitidos y profundos, quiza este link que te paso ahora te pueda servir para calcular una caja:

http://www.reaudio.com/speaker_box/LPort_Box_Calc.html

los archivos del 7560 los voy a poner en un tema aparte, si los pongo aca papa li-ion me manda a moderacion de una jajaaparte le voy a cortar el hilo al amigo mnicolau jaja.
yo en mi auto tengo 2 1562 con un sub de 12" y otro de 10" y ahora quiero poner el 7560 con 4 6x9 en la luneta jaja imaginense lo que va a sonar eso jaja en 5 min quedo sordo jaja.
bueno amigo luego comenta tu experiencia con el 1562 jeje.

nos vemos!

saludos!
 
HOla! estube viendo en el circuito del la3160 y me pide do capacitores que no los concigo! Son un de 0.033uF y otro de 1000pF.. Los puedo remplazar? Pensaba remplazar el de 0.033uF por uno de 33nF y el de 1000pF por uno de 1nF... Se puede o no? saludos
 
jejeje 0.033mf son 33nf y 1000pf es 1nf, es lo mismo, lo que pasa es que a veces uno se confunde con los valores y escalas, ami me pasa muy seguido.

nos vemos!

saludos!
 
//pollo// dijo:
josb86 dijo:
les cuento que arme el circuito con tda7377 y el tda1524a, cuando lo conecto funciona , pero me da un ruido cuando conecto los dos parlantes como si los parlantes estuvieran rotos, si solo conecto uno me funciona bien y sin ruido. que puede ser?
hola amigo!
eso me paso con un 7377 y era porque sin querer habia cortocircuitado las salidas y parece que se habia dañado el integrado por dentro, sonaba pero los graves sonaban como si los parlantes estubieran rotos pero en realidad era el integrado el que estaba dañado, yo lo solucione cambiando el integrado.

nos vemos!

saludos!
Hola //pollo//, pero se daña por que se arma el circuito esta mal o por otra cosa.
yo hice una conexcion mal al comienzo pero no se si fue por eso. fijate lo que hice, la caja era metalica en la que monte el circuito. y cuando monte las salidas los conectroes hembra RCA quedaron conectados pegados, puede haber sido por eso que se daño el integrado?
otra cosa el tda7377 tiene cuatro salidas pero van de a pares a un solo parlante?
 
puede ser,ami se me daño porque sin queres se tocaron los dos cablecitos de una de las salidas y desde ahi empezo a sonar mal.
el integrado puede trabajar con 4 o con 2 salidas,cuando trabaja en 2 salidas lo que hace es trabajar en modo puente, por eso se utilizan los dos operacionales de potencia, osea, en modo puente los dos pines del parlante son amplificados, si trabaja en 4 salidas solo se amplifica una y la otra va conectada a masa me explico?se entendio?
 
HOla! Si uniste las salidas puede ser que se halla dañado! Como dijo pollo! Y por el tema de las salida tiene solamente 2 salidas! que son de a pares! osea para dos parlantes solamente! Fijate que armes 1 par con iguales salidas y el otro igual!... no se si me entendes...saludos
 
mientras respetes el voltage de aislacion no hay problema, por ej si tenes un amplificador que trabaja con 12v no le podes poner un cap de 10v de aislacion, pero si tenes 5v por ej podes poner un capacitor de 50v , no afectandolo drasticamente, saludos
 
Abreviado todo nunca pongas un capacitor de menor voltage a la corriente a maneja! Osa que si pongo cualquiera de los dos no hay problema? Es para un pre que se alimenta con 12V. saludos y gracias
 

Temas similares