Apagado retardado lineas luces

#1
Buenos dias,

Tengo una linea de luces de 220v con su reactancia de las que llevan doble bombillas (como las de los comercios en techo), son dos lineas de 8 focos (16 en total) y me ocurre que levanto el magneto de las dos lineas, se encienden al momento todas y a los pocos segundos se empiezan a apagar y se quedan más ó menos la mitad, siempre se apagan las mismas.

Empezó a hacerlo de golpe y he comprobado magnetos, lineas y lo veo todo bien, pero está claro que algo falla y se me escapa.

Alguna idea?
:confused:

Gracias!
 

SKYFALL

Well-known-007
#2
Estas hablando de luces fluorescentes con doble tubo? deja una foto para saber lo que consultas
 

SKYFALL

Well-known-007
#7
Bueno puede ser lo que dice Dosmetros, o puede ser que el grupo de bombillas que encienden tiene su conexion de reactancia (hablando de la polaridad de la bobina) en un sentido y el otro grupo tienen esa conexión al contrario, alguna vez vi un balasto magnetico para 2 tubos T12 de 20W que solo encendia si se conectaba la fase y el neutro como lo indicaba el fabricante.
 

DOSMETROS

High 2m Modereitor
#8
Si, los de dos tubos suelen ser bastante mañeros , para empezar que sus arrancadores-starters son de distinto modelo , con los convencionales no funcionan
 
#9
lo que no me cuadra es que ocurriera sin mas, en cosa de dos meses se han ido apagando poco a poco y no aguantan encendidas.

No hay nada nuevo en la línea, ni cambio de diferenciales, etc. cada línea va con su diferencial.

Lo que mas me mosquea es que se llegan a encender todas y en apenas 2 segundos empiezan a apagarse solo algunas.
 

SKYFALL

Well-known-007
#10
Y los fluorescentes los cambiaste, los que estan fallando? Los intercambiaste con los que si funcionan bien para descartar? Puede ser que los que fallan tengan el mercurio agotado
 
#11
Lo probé con uno de ellos y nada, ademas... han caído demasiados de golpe, más de 6 focos, seria mucha casualidad caigan tantos por estar sin mercurio.
 

DOSMETROS

High 2m Modereitor
#12
Es más probable que estén en diferentes fases , y los conectados a una fase mas baja en tensión les ocurra eso . . . pero no nos has comentado si es monofásico o polifásico
 

Temas similares

Arriba