Dudas sobre la Fuente variable dual de 1.2V a 30V, 1 Amperio

#61
Pregunta: Que otro valor se le puede dar al potenciometro de la fuente publicada por Li-ion?
 
#62
Pablo, después de un saludo, paso a sugerirte - una más - que antes de participar en un hilo, le dediques un tiempo a leer todo el tema y sus posts, de principio a fin.

1.- En este hilo, se publicaron 2 fuentes. La primera es de JONA, la segunda mía.
2.- Li-Ion colocó en la sección Proyectos Prácticos, un tutorial basado en la construcción de una fuente mía.
3.- A lo largo del hilo se ha hecho y respondido tu pregunta.

Así que lée.

mcrven
 
#63
Hola, perdon por no saludar antes :(

Pues leí y talvez me brinqué la pregunta y respuesta.

Y usted perdone mi descuido mcrven, nada te hubiera costado decirmelo de una vez. Gracias de todas formas.

edit: En efecto... me salté la información. Jona dice que se puede usar uno de 10K lineal. Una disculpa.
 
#66
Y usted perdone mi descuido mcrven, nada te hubiera costado decirmelo de una vez. Gracias de todas formas.
Amigo Pablo, este foro reside en un servidor; el cual tiene una capacidad limitada de espacio para el almacenamiento de toda la información que por aquí circula. Si cada uno de nosotros, en la creencia de que nuestra pregunta o duda es única y, que esta merece cien respuestas de origen diferente pues, tendremos que unos 10.000 usuarios * 10 preguntas c/u * 100 respuestas iguales para cada uno * 10 MB c/u y, de repente, no vamos a tener espacio en el servidor.

edit: En efecto... me salté la información. Jona dice que se puede usar uno de 10K lineal. Una disculpa.
Tú mismo te has dado cuenta, las respuestas están y si hay respuestas es que hay preguntas. Todo ese hilo, que tiene unas 10 páginas, por ahora, se puede resumir en tan sólo 3 o 4 y, si se resumen los demás hilos que tienen las mismas características, todos tendremos un foro más limpio, ordenado, fluido y más fácil de consultar.

Por otro lado, estos recursos deben contribuir a incrementar el potencial de aprendizaje de sus participantes y al mejoramiento sustancial del uso del idioma, tanto en la escritura (a veces raya en lo horroroso) y la capacidad de lectura y comprensión.

Por esto se nos pide que observemos normas y políticas para un uso racional del foro. No las voy a repetir acá porque están publicadas.

CONTRIBUYAMOS para que esta herramienta sirva para incrementar nuestros conocimientos y no para desperdiciar la capacidad de almacenamiento con preguntas y respuestas REPETIDAS mil veces a la n.

Saludos a todos: mcrven
 
#68
Oye José, para poderte ayudar requerimos datos y tú nos pides que adivinemos. Fíjate, jona hizo esa fuente, Anthony también. Si la tuya no funciona igual que les funciona a ellos, será que algo no te quedó bieno hay algún componente que no está en óptimas condiciones.

Se requiere saber:

La tensión de la fuente primaria, sobre el condensador de filtro.

¿Qué tensión entrega la fuente primaria?

¿Está midiendo el voltaje de la fuente en vacío o con garga?

¿Qué corriente circula por la carga?

¿Cuando conectas y desconectas la carga, se mantiene la tensión?

Esto sólo para comenzar.

Trata de complementar los datos con fotos. Recuerda que éstas deben ser de suficiente calidad para poder apreciar el trabajo.

mcrven
 
#69
*despues del filtro me da 35 volt.

*la compruebo vacia..

* puse el polimetro..en la entrada de los LM317T y entra 35 Volt. pero al regularla me sale max . 22,9 Volt....
 
#75
lo cambie...y me da 23 V ....

una cosa puede ser por una mala aislacion de los LM..es que no tenia Nipple y me hice unos chapuzerosss ops:


la resistencia es de 270 ohm..( la mia)..¿pasa algo?
 

Fogonazo

Exorcista & Moderador eventual
#76
Dejalos sin disipador, momentaneamente y vuelve a probar

No hay diferencia significativa entre 220 y 270 Ohms en este esquema

El potenciometro de que valor es ?
 
#77
Revisa el pote con el polímetro. Ponlo en ohmios, conecta un borne a un extremo y uno al centro, has el recorrido despacio fijándote que llegue a 0 Ω o muy cercano a eso. Al otro lado, el cursor debe alcanzar el valor máximo previsto ( 5KΩ o 10KΩ según tu pote ). Muchos potes vienen defectuosos y no alcanzan sus extremos.

Te sugiero que pruebes con un regulador a la vez y luego los vayas agregando en paralelo uno a uno. Podrías tener uno defectuoso. OJO, esta prueba debe ser en vacío, sin carga.

Avisa cualquier cosa.

mcrven

P.D.: Este problema, generalmente, se produce debido a disparidades de los integrados. Éstos deberían ser de parámetros equilibrados, o sea, se debe verificar que cada uno de ellos debe regular de la misma forma que los otros y, cosa difícil par un aficionado, que todos los parámetros de cada IC se cumpla.
El fabricante los puede despachar equilibrados (Matched Pairs o Matched Tripplets, en este caso) pero, eso no lo hacen gratis desde luego.
 

Temas similares