Generador electrico no funciona, no induce

#1
Me puse a construir un generador que encontré en una pagina, aquí les adjunto el pdf. Utilice imanes de neodymium y el cable de embobinar fue un AWG26. no se por que no inducen nada los imanes a el embobinado. Les agradecería la ayuda.
 

Adjuntos

#2
Como es el "nada" ?
"Nada" queriendo encender una lampara o "nada" midiendo con un tester?

Asi como esta en el PDF es un generador con un rendimiento muy bajo, como en el tuyo hay mas distancia entre los imanes y las bobinas es menos todavia.

Eso solo sirve como elemento didactico, con estator de plastico (o madera) jamas vas a poder sacarle nada util.
 

Fogonazo

Exorcista & Moderador eventual
#4
Ese generador deveria funcionar (Pero con bajo rendimiento)

Puntos a comprobar

1) La polaridad de los imanes deve ser alternada el primero con la cara "Norte" hacia el bobinado, el siguiente con la cara "Sur", "Norte", Etc
2) Verifica si tienes tension antes de los rectificadores
3) Verifica la correcta distribucion y sentido de las bobinas

Aqui encontraras algo mas:
https://www.forosdeelectronica.com/f11/energia-eolica-10463/
 
#5
josb86 dijo:
tu has hecho alguno?
Nones.
De cualquier manera, si alguna vez tuviera que hacer algo de uso didactico usaria un motorcito de CC o uno brushless reformado.
Y si fuera para generacion de energia DIY usaria un alternador de auto. Pero como donde vivo la media de vientos es baja, no serviria para nada.


En cualquier circuito magnetico tenes que hacer que el entrehierro sea lo mas chico posible, ahi tenes un par de kilometros ;-) de entrehierro.
Mejoraria si el soporte de las bobinas fuera tambien de hierro, pero la pieza tenes que encargarsela a un tornero.
 
Arriba