Motor AC de esmeril sin clavija

#1
Que tal, antes que nada un saludo a toda la comunidad.
Tengo poco tiempo en la comunidad además de no tener mucho conocimiento de motores AC asi que me disculpo por inconvenientes.
Bueno el asunto es que un familiar compro un esmeril de banco en una segunda y el esmeril no tiene clavija, me lo dejo para ver si podia ponerle una clavija ademas de un interruptor. Por desgracia la placa de las especificaciones del esmeril está incompleta y solo se que tiene un motor AC 120v 60Hz y posee 4 cables 2 rojos y 2 negros. Me gustaría saber si me pueden ayudar en como conectar una clavija además si podría ponerle un interruptor.

Nuevamente un saludo y gracias de antemano.
 
#2
una pregunta, se ve un capacitor?

posiblemente dos cables sean de la bobina de arranque y dos de la de marcha, si tenes un tester o multimetro podemos saber cual es cual
 
#5
Es perfectamente normal que tenga 4 cables, dos son de las bobinas de trabajo y dos de las bobinas de arranque.
hay que unir un rojo y un negro por un lado y por el otro conectar a la linea y ver en que sentido arranca, vista de frente el esmeril debe girar hacia abajo, si lo hace al reves invertir los cables rojos o los negros para que gire al reves, y eso es todo
 
#8
Por el modelo que se ve en la foto, pareciera ser de las que no llevan capacitor y tienen un mecanismo interno que cuando arranca desconecta le bobina de trabajo
De echo tengo una de esas mucho más nueva y no lleva capacitor, funciona con centrifugo que acciona un contacto interno(lo desconecta)
 

Fogonazo

Exorcista & Moderador eventual
#9
Por el modelo que se ve en la foto, pareciera ser de las que no llevan capacitor y tienen un mecanismo interno que cuando arranca desconecta le bobina de trabajo
De echo tengo una de esas mucho más nueva y no lleva capacitor, funciona con centrifugo que acciona un contacto interno(lo desconecta)
:confused: :confused: :confused:
 
#10
Un saludo y gracias a todos por su ayuda, logre hacer arrancar el esmeril haciendo una conexion como la comento pandacba ademas le puse un capacitor de 2.5uF (el mas cercano que tenia a mano del que menciona shevchenko) aunque el arranque sigue siendo un poco lento pero almenos funciona hahaha.

Nuevamente un saludo y gracias.
 

el-rey-julien

Well-known-Perejil Trans
#11
se refiere a esa ''cosa redonda'' que cuando la fuerza centripeda aumenta desconecta la bobina y el capacitor.
siiiii estoy aportando mas confucion a la ya existente .
PD:
es el pendorcho del coso ,lo que falla,no se desconecta o no hace contacto ,,,
se entedio ??

:LOL:

PD:
centripeda,puede confundirse con centrifuga,pero no hay problema,se entiende
es el pendorcho ,viste
 

Fogonazo

Exorcista & Moderador eventual
#12
se refiere a esa ''cosa redonda'' que cuando la fuerza centripeda aumenta desconecta la bobina y el capacitor.
siiiii estoy aportando mas confucion a la ya existente .
PD:
es el pendorcho del coso ,lo que falla,no se desconecta o no hace contacto ,,,
se entedio ??

:LOL:

PD:
centripeda,puede confundirse con centrifuga,pero no hay problema,se entiende
es el pendorcho ,viste
Si el "Pendorcho" desconecta la bobina de trabajo la máquina se apaga. Lo que desconecta es la bobina de arranque ;)
 
#14
Perdón, si es como dice fogonazo, es lógico, es la bobina de trabajo, Due no todos los motores trabajan con capacitor permanente, incluso con el sistema centrifugo suele haber con capacitor, pero las piedras esmeriles como arrancan en vacio(la carga es muy bajita, no necesitan ayuda extra con el capacitor permanete
Ayer por curiosidad me fije en unas piedras de banco nuevas en un lugar donde fui, y ninguna lleva capacitor, solo el sistema centrifugo que desconecta la bobina de arranque
 
#15
ok, pero si no necesita un capacitor entonces porque algunos motores tienen 4 cables, no es mejor dejar conectado los cables de la bobina de arranque y listo??
 
Arriba