Problema con puerta automática

Hola soy Koke de Navalcarnero (Madrid).
Encantado de pertenecer a este foro.
Tengo un problema con la puerta automática del garaje, dejó de funcionar hace tres días y pensé que era los mandos y no, porque a mi vecino le ocurrió lo mismo hace tres días y seguimos los dos sin funcionar la del garaje, sin embargo la de la puerta de la rampa de fuera si que nos funciona pero arrimándonos a un metro de distancia
Sabemos de otros vecinos que les ocurrió igual hace una semana.
No sabemos que puede ser.
Vinieron técnicos de puertas automáticas y no dan con ello, creemos que pueda ser algún inhibidor de frecuencia ?
 

Daniel Lopes

Miembro Geconocido
Y si fuera eso ? Solo nos afecta Ami y a mi vecino ? Somos 15 casas adosadas y solo nos pasa Ami y al vecino de al lado ? Buuuf es una cosa muy muy rara
Hola a todos , ? seguro que no es un problema en lo posto receptor del telemando?
La posibilidad de alguien generar una interferencia molesta ezactamente en la frequenzia del telemando tanbien es possible , basta saper cual es esa frequenzia y con lo auxilio de un pequeño transmissor de algunas centienas de mW es possible trampar a todos los telemandos.
Si lo real problema es una interferencia proposital la salida que veo es buscar ayuda a lo orgão del gobierno que regulamente y fiscaliza las ondas de Radio.
!Saludos desde Brasil!
 

Daniel Lopes

Miembro Geconocido
.




Las 15 casas usan la misma puerta del garaje?


El control de tu vecino y el tuyo es el mismo que el del resto de los vecinos de las 15 casas?, o han sido cambiados últimamente?




Salu2.-


.
? Quizaz los telemandos tienen su pilas ya agotadas , o su frequenzia de emissión por algun motivo de desplazo un poco ?
Eso esplicaria lo poquisimo alcance a la redonda .
 
Hola soy Koke de Navalcarnero (Madrid).
Encantado de pertenecer a este foro.
Tengo un problema con la puerta automática del garaje, dejó de funcionar hace tres días y pensé que era los mandos y no, porque a mi vecino le ocurrió lo mismo hace tres días y seguimos los dos sin funcionar la del garaje, sin embargo la de la puerta de la rampa de fuera si que nos funciona pero arrimándonos a un metro de distancia
Sabemos de otros vecinos que les ocurrió igual hace una semana.
No sabemos que puede ser.
Vinieron técnicos de puertas automáticas y no dan con ello, creemos que pueda ser algún inhibidor de frecuencia ?
Estaria bueno saber la MARCA del equipo
*- Primero que nada, probar y confirmar que en MODO manual, todo funciona correctamente, es decir, la puerta abre, para y cierra bien.
*- Dado la simpleza del sistema, si el equipo funciona, lo restante a revisar es el receptor y el transmisor
*- Confirmar que el transmisor tiene la bateria ó pilas, al 100% de carga, no importa si las cambio hace una semana.
*- Probar si a 1 metro de distancia el recetor recibe o la puerta acciona.
*- Es buena practica tener un llavero de repuesto para estos casos.
*- Si tiene 2 o mas transmisores y ninguno logra accionar la puereta, entonces el sospechoso sería el receptor.
*- Mida la tension de fuente del receptor y de paso del transmisor.
*- En este punto si todo esta bien... quedan 3 posibilidades
1 - el receptor está roto de algo mas, ó
2- el receptor fue de la frecuencia correcta de recepción a otra lateral
3- el transmisor se fue de frecuencia correcta de transmisión a otra lateral
4- alguien está bloqueando esa frecuencia sin querer o a propósito o algun transmisor cercano con armónicos fuera de control.

*- Para el cuarto punto, hay que analizar el espectro en esa frecuencia o bien mudar lejos todo el equipo electrónico, para ver si es interferencia local, para lo cual lo primero es saber en que frecuencia se transmite.
En los transmisores y receptores baratos es común que la humedad les corra la frecuencia.
para que eso no suceda, el oscilador debe ser a cuarzo.
Espero lo oriente a la solución :unsure:
 
Última edición:
Estuve recorriendo un poco Navalcarnero con street view por Google a la vera de la A-5 y es enorme la cantidad de antenas que pululan por ahí, debe ser un coctail de ondas de radio sospecho, no me extraña ahora que tengan interferencias, mejor hágala de control infrarrojos y listo :LOL:
Eso es un colmenar de antenas de TV y de otros tipos, casi todas apuntando hacia Madrid y casas pegadas unas a otras.
 

Adjuntos

  • Madrid1.jpg
    Madrid1.jpg
    299.2 KB · Visitas: 11
Última edición:
Hola buenas.
T
engo una puerta automática que me detecta un fallo sobre la barrera de seguridad, ¿ hay alguna manera de saltarme estos fototransmisor / receptor y emisor el emisor ?, le pongo delante una cámara y puedo ver como parpadea el led pero el receptor no se si estará bien, quería saltarme esos sensores en la placa para ver si son los sensores para cambiarlos.
Dejo una imagen del esquema y la imagen del sensor.

1654961645757.jpg
1654961645760.jpg
 

Adjuntos

  • 1654961645757.jpg
    1654961645757.jpg
    92.6 KB · Visitas: 10
Última edición por un moderador:
Una pregunta muy básica, la persona que tiene problemas con el telemando ¿Está cerca de una comisaría de policía?

En las comisarías de policía de España tienen inhibidores de frecuencia por temas de prevención del terrorismo y puede provocar que en los entornos cercanos los telemandos de garajes y cierres centralizados de coches no funcionen adecuadamente. También, muchos ladrones utilizan walkies para generar portadoras en 433 Mhz a fin de que muchos coches queden "abiertos" y robarlos fácilmente. Esto ya lo ha denunciado la Guardia Civil.
? Quizaz los telemandos tienen su pilas ya agotadas , o su frequenzia de emissión por algun motivo de desplazo un poco ?
Eso esplicaria lo poquisimo alcance a la redonda .
Yo llegué a reparar en su día un mando de cierre centralizado de un KIA. La frecuencia se desplazó y perdía cobertura porque un condensador variable SMD se desoldó de la PCB, ese condensador la función que cumplía era acoplar la salida de RF con la antena que era una pista en la PCB. La verdad es que la variación de frecuencia me resulta más extraña porque si no me equivoco, la portadora se genera con un oscilador SAW, el caso es que lo solucioné trenzando dos trozos de hilo y con ayuda del SDR, centrando la frecuencia lo máximo posible y al menos, funcionó.
 
La verdad es que la variación de frecuencia me resulta más extraña porque si no me equivoco, la portadora se genera con un oscilador SAW
La portadora creo que la hace realimentando el circuito con transistores a traves de la antena. (Cricuito resonante).
La modulación si la hace antes, de forma digital (dentro del integrado) o analógico
 
Arriba