Problemas de Tensión

#1
Saludos Gente de la Comunidad de Electrónica

Tengo una inquietud que seguramente alguno de ustedes me la podrán responder, hace varios años ya que me dedico a la instalación de programas y SO, como pasatiempo y también para hacerme algunos pesos.. En fin, me ha pasado ya varias veces que conecto la pc a la fuente de alimentación, y no enciende, la vuelvo a desconectar y conectar nuevamente y enciende. Las primeras veces pensé que podría ser causa de un golpe de tensión que haya quemado la fuente de la pc, y como les comenté, tras probar nuevamente prendían.
Tengo 2 pcs propias, y nunca tuve un problema parecido.
Será algún problema de las máquinas a las que les hago el mantenimiento o algún problema con la tensión en mi casa.

Espero su respuesta.

Desde ya muchas Gracias!
 

DOSMETROS

High 2m Modereitor
#2
¡ ¡ Bienvenido al Foro ! !

Podría ser la fuente o podrían ser capacitores inflados en la placa madre.

Fijate eso.

Saludos.
 
#3
Gracias por tu respuesta!
Me fije en la Mother pero no vi ningún componente dañado (a simple vista), también desarmé la fuente pero tampoco vi nada..
Veré de conseguir otra fuente para probar y descartar que sea la misma...
 

DOSMETROS

High 2m Modereitor
#4
CAPACITORES INFLADOS

Si , mejor probale otra fuente.

¿usaste algun programa para revisar la memoria ram?

Fijate que en algunas máquinas se configuraba la velocidad del micro manualmente desde la bios.

Suerte.
 
Última edición:
#5
Me tiro a los capacitores yo también.

Para chequear las memorias usá el memtest86. Y procurá siempre tener un cd de Ubuntu como herramienta. Siempre es útil.
 
#6
Era la fuenta nomás, probé con otra y funcionaba perfectamente la Pc.
Ahora voy a experimentar con la fuente dañanda, para ver si la puedo hacer funcionar, espero no romper nada jeje

Gracias por sus comentarios!
 
Arriba