Reparacion microondas Dolphin

#1
Alguien me podría decir de donde puede venir una averia que hace saltar al diferencial de la instalación al enchufar el microondas? he estado mirando por dentro las placas y no veo nada averiado por si alguien le a pasado y puede decir de donde puede ser. gracias
 

Fogonazo

Exorcista & Moderador eventual
#2
Comienza desconectando el transformador de alta tensión y comprueba que pasa.
 

Daniel Lopes

Miembro Geconocido
#3
Hola a todos, :unsure: :unsure: :unsure: "saltar lo diferencial" , debemos redordar que algunos diferenciais mas modernos saltan imendiatamente cuando hay cualquer fuga de curriente entre fase y neutro por demas que esa sea pequeña :cool: :cool:.
Acuerdo plenamente con Don Fogonazo cuanto a desligar provisoriamente lo primario del transformador de fuerça para testes preliminares , pero debemos recordar que lo transformador de fuerça solamente es enciedido (ligado) cuando solicitamos a lo horno cucinar (aquecer alimentos) y nada mas , asi cuando lo horno estas en modo "standby" (espera) todo los circuitos de potenzia por ahora estan desergizados y en ese momento lo diferencial NO debe saltar ;) :cool:.
Serias interesante buscar por algun "Varistor" que quizaz pueda estar en corto circuito ,un teste muy valido por ahora es inserir en serie con la alimentación del RED una lampara incandescente de 100 Wattios con tensión igual a la de la RED local ,donde en modo de espera esa lampara NO debe aciender , caso si debemos investiguar mejor donde estas ese corto circuito , pero ! OJO ! ese teste no sirve cuando acionamos o solicitamos que lo horno caliente un alimento eso porque la potenzia solicitada por el horno por demaisada fuerte (900 Wattios o mas aun ) asi la lampara asciende en pleno brillo por un rato de tienpo y nada funciona , eso porque toda la energia es dicipada en la lampara y nada resta para lo horno .
!Suerte en lo mantenimiento !
Att,
Daniel Lopes.
 
Última edición:
#4
Hola, añadiendo a las opiniones. La mejor manera de encontrar una fuga de corriente es, desvincular completamente dispositivos, comenzando por los más posibles. (Cable de alimentación, filtro de línea, ventilador, portalámparas, transformador de HV, etc.)
Respecto al comentario de Daniel, es lógico pensar que el transformador de HV no funciona hasta el momento de mando de encendido. Pero, normalmente todos los dispositivos están conectados a un cable común de distribución. Entonces independientemente de si estén funcionando o no, la fuga se produce en el mismo.
 

Daniel Lopes

Miembro Geconocido
#5
Bueno lo que sienpre estas conectado a la RED electrica es lo transformador de la tarjeta de control , toda la potenzia solamente es conectada a la RED por meo de relés y eses relés son comandados por lo uProcessador .
En modo espera (standby) NO debemos tener ninguno consumo ecesivo , a no ser que hay algun conponente dañado en la parte de circuitos conectados directamente en la RED (quizaz un varistor de protección).
La lampara incandescente de teste demonstra eso con su brillo ecesivo .
Y como ya aclarado tanbien es nesesario chequear si hay fugas entre fase y neutro o mismo tierra (tercer hilo berde/amarillo) y eso puede sener chequeado con la ayuda de un multimetro setado para medir resistencia (Ohms) :cool: :cool: :cool: :cool: :cool:
Att,
Daniel Lopes.
 
Última edición:

Pinchavalvulas

Well-Unknown member
#6
Buenas.
Aunque yo no lo he llegado a ver, me contarón que a veces el motor del plato da ese problema. Y si no tienes toma de tierra o no está bien la instalación ni te enteras.
Sobre todo hay marcas que, en ese motor, es fácil que le entre liquido que se vierta en el plato.
Saludos.
 

Daniel Lopes

Miembro Geconocido
#7
Buenas.
Aunque yo no lo he llegado a ver, me contarón que a veces el motor del plato da ese problema. Y si no tienes toma de tierra o no está bien la instalación ni te enteras.
Sobre todo hay marcas que, en ese motor, es fácil que le entre liquido que se vierta en el plato.
Saludos.
:aplauso: !!! Muy bien recordado !!! : "Motor del plato" , realmente cierta ves tuve que canbiar uno que estabas dañado ezactamente como aclaro por Don Pinchavalvulas :aplauso:
!!! Como un teste rapido desconecte los dos hilos del motor si lo problema quita ,canbie lo motor por otro nuevo y listo !!!!
Att,
Daniel Lopes.
 
Última edición:

Daniel Lopes

Miembro Geconocido
#9
Gracias por vuestras respuestas, tenia razón el señor lopes y había un varistor en corto con lo que hacia saltar todo. gracias
! Que bueno ,ejelente notizia ! entonses por ahora te altamente recomendo canbiar ese varistor dañado por otro nuevo y de identicas caracteristicas de modo manter la protección dese equipo .:cool: :cool: :cool:
Att,
Daniel Lopes.
 
Última edición:

Temas similares

Arriba