Tacómetro digital + Shift Light + Limitador de RPM + Pcbs

Ese chivito que tenes como avatar...es tuyo?
Saludos
no ojala fuera mio,yo tengo uno identico pero no enn esas condiciones:D

Nechi esa recistencia que marcas es para solucionar un problema con el led 9.
Ya se comento al respecto.
Lo del preset pone los dos del mismo valor 4k7

Revisa el estado del 3914,si entran los pulsos en el pin 5 y cada componente.

en la conexion de los led, los negativos de cada uno van a los pines no? y los positivos en serie que conectan a la bornera, mi duda es.. me puse a encender los led por separado y me encontre con que los naranjas y los rojos tienen los polo opuestos, es posible esto?

gracias de antemano..
efectivamente.se conectan como comentaste
Menos mal que los probaste.Vos no le des bolilla a las patas.probalos uno por uno y conectalos asi en el taco.

Me paso de guiarme por las patas y después no andaban los rojos
 
Última edición:
Gente, tengo que acelerar casi al MANGO (casi saturandolo al auto) para que se active recien la luz de testigo (shift light) y que se active el limitador de RPM. Que debo tocar/mover/ajustar para que esto sea un poco antes de saturarlo tanto... ¿Me explico?; Gracias.
 
debes tocar, mover, ajustar los preset (potenciometros)
a mi no me estaba funcionando el circuito no hacia nada de nada y empeze a regular los potenciometros y ahi me dejo cortando y se puede regular algo el corte la frecuencia, aparte del condensador por medio de los potenciometros....
saludos ;)
 
Ya toque, movi y ajuste los preset y la escala de LED no prende ninguno en mi auto (fiat uno). (los leds probe uno por uno y funcionan); el shifh light y el control de largada andan perfectamente.

¿A alguno le paso? adjunto una imagen de mi circuito para orientarlos... para mi son los preset.



Gracias
 
Hola!
Queria saber en que cable tengo que conectar el circuito para el corte?
aca les saque fotos al CDI a la moto..
Despues queria saber de que bobina abla? y donde la encuentro?..




Saludos!
 
hola. arme el circuito y apenas lo alimento se queda el led 10 siempre prendido, no corta, no prende el shift... no se que puede ser. si a alguno le paso y me puede decir que es lo agradezco.
 
Asi Puede ser que se conecte? o de que forma?
Perfecto che así va conectado,ojo,si no toma señal dalo vuelta.pero isa esta bien(y):D

Neschi el shift y el corte funcionan tomando como base la salida de cada led.asi que el3914 anda bien. revisaste bien el ramal de los led.
el positivo tiene alimentación.
cada led esta bien conectado.

no me andan los signos de pregunta jeje.Revisate eso
 
Última edición:
Para Regularle el Corte..Tengo q regularle los 3 Preset? o uno solo?

la llave selectora del limitador que vendria aser eso? es del corte o del shift?
 
Última edición:
Hola de nuevo, recurro a uds, porque ya me mande un moco antes, y murio la plaqueta, asi que la hice de nuevo, ahora me avivo y pregunto, pongo las fotos de mi bobina y el circuito...
2010-11-21 18.02.22.jpg

2010-11-21 18.03.47.jpg
la consulta es cual cable cortar?... el azul y negro de la derecha son los cables que vienen del modulo, esos no?

Muchas Gracias de antemano!
 
la entiendo mas o menos, yo tengo instalado tambien en el auto, el kit de fuego por el escape, y la conexion me imagino que debe ser igual, interrumpir el cable del modulo, y conectarlo con el de la plaqueta :s (pregunta media boba, el negativo de la bobina es la misma que la masa?)
 
Última edición:
Hola! Introtuning!
queria decirte que ya lo conecte pero no me corta..escucho que el rele funciona pero no me ase las explociones..y cuando lo tengo acelerado a medio acelerador escucho que el rele anda, pero cuando le acelero un poco mas apreto el pulsador y no ase ningun corte porque sera eso? estaria haciendo algo mal?
Saludos!!!
 
Hola introtuning me llamo luciano y tengo 17 años,soy nuevo en el foro y nose mucho de electronica ya que voy a una escuela tecnica y estoy en 5º año de automotores, se lo basico y estube leyendo mucho sobre el tema del tacometro de nicolau y esta muy bueno , en estos dias voy a comprar los materiales y lo voy a hacer para mi moto y te queria preguntar si tenes el circuito impreso y los materiales que utilizaste para hacer el medidor de nafta, desde ya mucha gracias porque vengo siguiendo todos los post del tema del taco y aprendi mucho leyendo gracias a todos los que comentaron el tema del taco de nicolau.
Te agradeceria que me respondas. Muchas graciias!
 
escucho que el rele funciona pero no me ase las explociones..y cuando lo tengo acelerado a medio acelerador escucho que el rele anda, pero cuando aprieto el pulsador no ase ningun corte
Probaste invirtiendo los cables de la bornera?El rele es el correcto?Porque solo lo tenes que escuchar funcionar al presionar el boton o al acelerar a fondo.
El rele es normalmente cerado.
Rebisa las pistas del rele y que sea el correcto.

tenes el circuito impreso y los materiales que utilizaste para hacer el medidor de nafta?
https://www.forosdeelectronica.com/posts/315102/
El pcb no es el definitivo.pero es una guia.Digo guia porque cada uno lo pone como quiere no?
Yo lo hice chiquito porque me entraba en el tablero.Los leds los puse en la misma placa.combine usar una placa perforada asi lo acomodas a gusto..
Si tengo un tato lo paso en limpio y lo subo mas prolijo.
Cualquier duda escribi en ese tema o por MP.:apreton::D



En esa foto el medidor denafta esta a la mitad e!!



En ambos tableros el de nafta entra detras.
 
Última edición:
Arriba