Tacómetro digital + Shift Light + Limitador de RPM + Pcbs

Gente yo quisiera saber si existe alguna manera de probar el circuito sin motocicleta
tambien se hablo de eso!! por favor traten de leer mas!! sino termina siendo muy repetitivo. :D

igual te contesto, alimenta el tacometro normalmente y hacete de un cooler de pc de tres cables y alimentalo en paralelo a la placa (12V) respetando por logica la polaridad de ambos. en el borne de la señal (bobina) conecta el tercer cable del cooler, y regula los preset hasta que prendan los led (es probable que no encienda toda la escala, si sucede es normal ya que el cooler no tiene ni en sueños 8.000RPM)

EDIT: kvapil: yo puse uno de 5k y otro de 2K2

espero que se entienda!!:confused:

Suerte con el proyecto!!(y)
 
Última edición:
hola mnicolau como estas, te comento que he armado la placa y en un principio parecia que todo funciona, el shift light anda, el relay se activa, todos poniendolos a masa, bueno la cosa es que cuando conecto la placa al auto(conecto solo el cable de la bobina) y lo enciendo para probar el tacometro los led´s apenas se prenden, estoy usando led´s de alta luminosidad o sea los trasparentes sera por eso o es lo mismo que usar de los comunes, y tambien la otra duda es que cuando conecto la placa en serie entre el CDI y la bobina para probar el corte al momento de encender el auto se producen chispazos entre pistas y no me deja encenderlo, lo raro que no se producen entre soldadura y soldadura sino entre pista y pista eso es lo raro. bueno esos son mis problemas te comento nomas que no pude conseguir preset de 47k y le puse de 50k, ¿es lo mismo?.

una imagen de la placa para que me digas si esta algo mal
http://imageshack.us/photo/my-images/339/p9060144.jpg/

Saludos y espero tu respuesta
 
Última edición:
gracias bithouse... pasa q en el plano... dice 4.7k .. .vamos a ver que onda si no lo cambiaree por los que vos tienes... otra cosa.. cuando conectas el control de largada.. las vueltas del auto o moto quedan atascadas ahi? o si acelerras a fondo con el boton apretado siguen subiendo.... por que io tengo un corte de rpm que cuiando apreto el pulsador me corta pero si sigo acelerando las vueltas siguen subiendo... y no es un control de largada.. no se si me entendes.. avisame cuando puedas un abra<zo
 
buenas noches, soy nuevo en el foro y acabo de terminar de armar el tacometro, ahora mi problema es que no encuentro el modulo de encendido, tengo un gol 94 motor audi, si alguno podria guiarme se lo voy a agradecer
 
hola Mnicolau te comento que termine la placa y anda de 1000, todo funciona lo unico que pasa es que se producen chispas entre pista y pista al momento de encender el auto y tambien cuando lo acelero mucho, te dejo una imagen de los lugares justos donde se producen, bueno eso es todo espero que me puedas ayudar.



Saludos
 
hola Mnicolau te comento que termine la placa y anda de 1000, todo funciona lo unico que pasa es que se producen chispas entre pista y pista al momento de encender el auto y tambien cuando lo acelero mucho, te dejo una imagen de los lugares justos donde se producen, bueno eso es todo espero que me puedas ayudar.



Saludos

o cortas un poquito de las pistas mas gruesas cosa de separarlas un poco mas o compras esto:

http://www.edelta.com.ar/edelta/ind...ufacturer_id=0&option=com_virtuemart&Itemid=1

o esto:

http://www.edelta.com.ar/edelta/ind...ufacturer_id=0&option=com_virtuemart&Itemid=1

saludos
 
Hola zeta gracias por responder y si eso habia pensado yo, pero tambien... ¿se podria utilizar fijador para pelo?. porque tambien crea como una capa fina de plastico sobre la placa y ademas porque tengo un poco de fijador en mi casa jeje, te pregunto nomas para no tener que ir a comprar el aislante y despues enterarme que es lo mismo.

Saludos
 
Hola zeta gracias por responder y si eso habia pensado yo, pero tambien... ¿se podria utilizar fijador para pelo?. porque tambien crea como una capa fina de plastico sobre la placa y ademas porque tengo un poco de fijador en mi casa jeje, te pregunto nomas para no tener que ir a comprar el aislante y despues enterarme que es lo mismo.

Saludos

Un amigo hace sus pcb y luego los barniza con barniz comun y corriente en aerosol, que yo sepa jamas tuvo inconvenientes...

espero te sirva


Saludos
 
Un amigo hace sus pcb y luego los barniza con barniz comun y corriente en aerosol, que yo sepa jamas tuvo inconvenientes...

espero te sirva


Saludos
me parece medio una locura. los barnices pueden ser al aceite o al agua, en cualquier caso pueden contener particulas que produciran cortocircuitos en las placas.

habiendo productos especificos para aislar, y visto y considerando que no son para nada caros, para que arriesgarse con productos utilizados en otros menesteres??
 
Hola que tal muchisimas gracias por el aporte la verdad esta buenisimo y sencillo ya arme el tacometro pero tengo dos inconvenientes el primero es que las barra de led me prende los primeros 5 con la moto a fondo y el segundo es que me gustaria que me expliques bien como conectarlo a un auto muchisimas gracias
 
me parece medio una locura. los barnices pueden ser al aceite o al agua, en cualquier caso pueden contener particulas que produciran cortocircuitos en las placas.

habiendo productos especificos para aislar, y visto y considerando que no son para nada caros, para que arriesgarse con productos utilizados en otros menesteres??

1°No solo hay barnices al agua ó al aceite.
2°Yo mismo vendí una vez un destellador para un garage y lo pinte con aerosol negro mate (para evitar plagio) hoy en dia sigue funcionando ya que lo veo casi siempre y esto fué hace como 2 años.
3°Tenes razon en que no son caros los antisold y quizas no se justifique arriesgarse, pero si no hay otra cosa ó estas en apuros, un barniz ó sintetico en aerosol te salva.
4° No dije que sea lo mas indicado es solo una opcion para salir de apuros ó para usar lo que hay a mano.:D
 
1°No solo hay barnices al agua ó al aceite.
2°Yo mismo vendí una vez un destellador para un garage y lo pinte con aerosol negro mate (para evitar plagio) hoy en dia sigue funcionando ya que lo veo casi siempre y esto fué hace como 2 años.
3°Tenes razon en que no son caros los antisold y quizas no se justifique arriesgarse, pero si no hay otra cosa ó estas en apuros, un barniz ó sintetico en aerosol te salva.
4° No dije que sea lo mas indicado es solo una opcion para salir de apuros ó para usar lo que hay a mano.:D
nada mas que decirte uqe tengas cuidado en tus proyectos

saludos
 
Bueno veo que se armo flor de discucion por el tema del aislante pero ya lo solucione y les digo que utilice FIJADOR DE PELO simple fijador de pelo y me soluciono el problema de las chispas y no ocurrio ningun cortocircuito al momento de probarlo, ya dentro de un rato les prometo un video de como funciona en una Chevrolet c10 con motor 250 sin ningun problema.

Saludos
 
hola a todos!alguien tiene el diagrama del circuito de comando de luces de la honda wave,osea para que sirve cada color de cable,tengo una zanella due 2010 y la transforme a toda wave plasticos opticas tablero todo,ya que me chocaron en las picadas y se hiso mier.....je,y no hay repuestos zanella,la cuestion es que el sistema de luces de zanella es sencillo,pero el comando de l wave es un manojo de cables de todos colores y no lo puedo adaptar! !!!!!!!!GRACIAS DE ANTEMANO
https://www.forosdeelectronica.com/showthread.php?p=558987