TV Plasma, no se ven bien los canales

#1
Hola a todos foreros, resulta que tengo un televisor que cuando se enciende aparece cualquier canal que po nga, con rayas, parada de imagen, y mala visión en general. Lo ha cambiado de habitaculo, lo tenia en la habitación y lo lleve a mi salon donde tengo otro que se ve perfectamente, pues bien lo enchufe donde el otro, y resulta que alli se ve perfectamente, vuelvo a la habitación y vuelve a darme el fallo.
Que puedo hacer, alguien sabe algo de porque no se aprecian los canalaes?
Muchas gracias anticipadas a todos ...
 

DOSMETROS

High 2m Modereitor
#2
¿ La conexión de antena ?

¿ Ustedes tienen dos tensiones no , 110 y 220 ?
 

Pinchavalvulas

Well-Unknown member
#3
Buenas, me suena a que en la habitación le llega menos señal de antena.

DOSMETROS aquí en españa había 110 hace mas de 20 años, mientras se hacía latransición se dispuso de las dos pero creo que ya nadie dispone de las dos tensiones. Lo normal es 220 y 380 en industria.
 

DOSMETROS

High 2m Modereitor
#4
No te lo voy a discutir porque no vivo allá ;) , pero juraría que varios han consultado por el tema de compartir ambas tensiones :rolleyes:
 
#5
Lo que te está pasando es que en la toma de Antena de antena no hay señal suficiente.

Ten en cuenta que la TDT necesita más señal para un correcto funcionamiento.
¿Siempre ha estado esa toma de Antena?
Anteriormente ¿se veía bien la TV en esa toma?
La instalación de Antena ¿corresponde a una Antena Colectiva?

Sal U2



No te lo voy a discutir porque no vivo allá ;) , pero juraría que varios han consultado por el tema de compartir ambas tensiones :rolleyes:
Buenas noches

En España antiguamente teníamos 127VAC (Fase y Neutro)
Luego se pasó a 220AC, durante los años que duro la adaptación a la nueva tensión, convivimos con las dos tensiones, esto produjo serios problemas ya que se producían muchas equivocaciones y se quemaban muchos aparatos.
Actualmente, y para cumplir con la normativa Europea “CE”, oficialmente la tensión es de 230VAC monofásica, la frecuencia de la Red siempre ha sido de 50Hz.

Sal U2
 
Última edición:

DOSMETROS

High 2m Modereitor
#6
No pongo en duda lo que dijo Pinchaválvulas o me decís vos ahora , pero entonces por que he leido mas de un post dónde por ejemplo se habían equivocado al enchufar alguna radio :facepalm: , que en una habitación tenían 220 y en otra 127 :confused:

Salvo que fueran post de la catacumba . . . :unsure: pero no, alguno era una consulta mas o menos reciente :cry:
 
Última edición:
#7
No pongo en duda lo que dijo Pinchaválvulas o me decís vos ahora , pero entonces por que he leido mas de un post dónde por ejemplo se habían equivocado al enchufar alguna radio :facepalm: , que en una habitación tenían 220 y en otra 127 :confused:

Salvo que fueran post de la catacumba . . . :unsure: pero no, alguno era una consulta mas o menos reciente :cry:
Buenas de nuevo.

La cosa es aún más rara ya que podía haber las dos tensiones, pero jamás en la misma casa ya que el contador y el limitador era único para cada instalación.

Sal U2
 

Pinchavalvulas

Well-Unknown member
#9
DOSMETROS, te entiendo a mi tambien me sorprendió hace unos meses cuando lo leí ( tranquilo no te has vuelto loco ni lees "visiones") y alguien remitía a Wikipedia donde esplicaba que tenemos 125, 220 y 380.

Con respecto al problema en el que estamos ¿no será Sony el plasma ?, pues yo estuve un tiempo en un SAT sony y mas de uno se cabreó por que se veía mejor a traves de tdt externo ( el de la oferta de 15€) que con su propio sintonizador interno.
 
Última edición:
#10
Due Metri

OffTopic ON

Recientemente (tipo un par de meses o menos) alguien dijo algo al respecto, pero me parece que era de Brasil ú otro país de Sud América.

También puede ser que algún español haya preguntado para adaptar de 110 a 230 algo que le apareció en el cuarto de cosas viejas.

OffTopic OFF


Saludos, JuanKa.-
 
#11
Hola a todos
Dar las gracias por vuesras respuestas a: Pinchavalvulas, J2C, Dosmetros y miguelus, soys muy amables al responderme, y ante todo haceros aclaraciones
,- La Tensión en españa logicamente es de 220V, antiguamente nos serviamos de 125V, pero eso ya es historia
,- En cuanto a la toma de señal, deciros que el TV es un Sony, y los mas sospechoso es que en el lugar donde lo tengo tiene problemas de visión, llevandolo a otro habitaculo y enchufandolo en otra toma de señal, se ve perfectamente, a lo que mi conclusión tambien es que no le llega buena señal de TV. Pero tambien deciros que algo estraño pasa en cuanto a que la toma de señal que sale para la estancia donde lo tengo es la misma que cuando lo cambio de toma se ve perfectamente (espero no haberme echo un lio y me entendais),
,- Yo tambien he pensado que si sera que el cable al ir enterrado bajo suelo parte de el, se pierda señal y por eso no le llegue bien, o tambien habia pensado que podría ser que algo le haga masa, como algún clavo o punta al sujetar parte del cable en la pared
¿que os parece?, ¿podria ser algo de masa que se toce con el positivo?
Haber podría desarmar las cajas de las tomas, pero antes prefiero hacer alguna consulta por si alguien tuvo alguna vez este fallo.
Reitero mis gracias a todos
 

Pinchavalvulas

Well-Unknown member
#13
Y a fijarse si la toma es "terminal", pues a veces cuando se amplia la instalación del salón a otras estancias se pone cualquier toma sin tener en cuenta que estan compensadas para el piso que sean.
 
#15
Pues si, se veia bien, intentare desarmar las cajas y ver si hay alguna conexsion que toque el cable de masa al postivo.
Muchas gracias por vuestras respuestas, seguire curioseando el Foro haber si puedo dar alguna respuesta a quien la necesite
Un saludos a todos
 
#16
Buenas noches.

Pregunta obligada...

¿La toma está correctamente realizada con un derivador?

Ten en cuenta que si realizamos una derivación, dependiendo del tipo de derivación tendremos una perdida de 3dB o 6dB.

Si la longitud del cable es mucha, tendremos unas perdidas de señal.

Sal U2
 

Temas similares

Arriba