Botón programa de receptor. Mutancode de clemsa RT 400 ha dejado de funcionar

Muy buenas, creo que he hecho algo mal al intentar programar un mando a distancia, he tocado sin querer el cuadro electrónico con un cable y ha dejado de funcionar el botón programa y tampoco puedo abrir la puerta con la )lave de la cerradura electrónica, alguien sabe de qué se trata?
 
Muchas gracias, por los vídeos pero el problema es que cuando presiono el botón program, éste no emite los bips, y la puerta solo se abre si tocó con un cable en el cuadro
 
No estoy uniendo nada, solo es acercarle un cable al lado de la bombilla roja y se abre la puerta. Pero el botón program no da señal, no se si he reseteado el receptor o qué! En todo caso no puedo abrir ni con mando ni con llave
 
Hola: Aunque mi problema no es el mismo tengo un problema con el receptor de mando a distancia clemsa RT400, al momento de dar el alta de un mando presiono el botón "program" da 2 pitidos y al momento de registrar el mando me da 3 pitidos. He leído en manuales de otros modelos que es un error por alcanzar la máxima cantidad de usuarios permitidos ¿esto es correcto? en caso afirmativo ¿existe alguna manera de ampliar la cantidad de usuario? Muchas gracias.
 

Pinchavalvulas

Well-Unknown member
Según los vídeos subidos al salir de programación da tres pitídos.
No comentas si funciona o no el mando.
En caso de no funcionar lo mejor sería hablar con el servicio técnico.
Tampoco comentas cuántos mandos tienes dados de alta y según manual cuántos se pueden dar de alta.
 
Arriba