Falla de patineta electrónica no arranca, aparece luz roja parpadeando

Hola a todos, tengo una patineta electrónica, la falla que presenta es cuando lo enciendo prende una luz roja parpadeando flash de dos veces, cuando presiono donde va los pies e inclino la patineta emite un pitido constante, he revisado tensiones en los reguladores 78M05 y el que regula 3,3v y estan bien, leyendo por ahí en algun lugar de google indica que cuando ese flash es dos veces es porque en la salida de los operacionales sale 1.8v cuando devería salir 3.3V en reposo, entonces medí las tensiones en los operacionales y tiene 1.9v , que estaría mal? Los operacionales o las tensiones a comparar? Alguna referencia de las tensiones que devería marcar? Algun diagrama, que podría estar fallando.
 

Adjuntos

  • 1610517275186-283250872.jpg
    1610517275186-283250872.jpg
    374 KB · Visitas: 6

capitanp

Miembro irreconocible
Creo que yo hice un hilo donde explico que tipo de error significan los pitidos y parpadeos
 

capitanp

Miembro irreconocible
Pasame el link, para que revise
estoy buscando, segura esta en el foro
Mensaje automáticamente combinado:

Aca esta, tenes bastante info y la reparación del problema que le encontré

 
estoy buscando, segura esta en el foro
Mensaje automáticamente combinado:

Aca esta, tenes bastante info y la reparación del problema que le encontré

Leeré y comento.
Mensaje automáticamente combinado:

Ya leí. Cuando dice "el lado largo de las corriente cerca del cable azul" ¿A qué se refiere?
 

Adjuntos

  • Screenshot_2021-01-13-02-33-46.png
    Screenshot_2021-01-13-02-33-46.png
    92.9 KB · Visitas: 6
Arriba