Falla en televisor Philips modelo 32PW6006/01

el-rey-julien

Well-known-Perejil Trans
#22
el modelo de chasis se encuentra adentro en la plaqueta central,esta impreso con letras verdes por algun costado ,quizas cerca del flyback o de la fuente
 
#27
Hola, otra cosa mas que le he notado es que al encenderlo da como unos pequeños chispazos... al menos suena asi. A ver si eso puede daros alguna idea de loque puede ser. Gracias¡¡¡
 
#28
Hola de nuevo, hoy encendi el televisor sin la parte de atras y me pude fijar en que daba chispazos en el chupon de alta tensión. Sabeis si el problema puede venir de ahi? y si es asi, como lo puedo solucionar? Gracias a todos¡¡¡
 

el-rey-julien

Well-known-Perejil Trans
#29
ay que limpiar el polvo del chupon,porque junta humedad y por eso los chispazos,con un pincel ,le quitas toda la tierra y si no se soluciona con eso,le puedes colocar un poco de grasa siliconada(en el chupon,es para que se pegue bien al vidrio)
saludos
 
#30
Ok, y tu crees que ese seria el problema de apagarse?

Otra cosa, para descargar el voltaje lo puedo hacer con cualquier destornillador.. es decir.. puedo utilizar uno largo pero a la vez un poco gordo tambien.. aunque tenga la punta imantada?
 
Última edición:
#32
Hola de nuevo. Sin quitar el chupon le di con un secador de pelos y pues se le quito lo de los chispazos y esos ruidos raros que tenia, pero aun sigue apagandose y aqui pongo una foto de la pantalla que sale justo despues de volverla a encender cuando se apaga. Esa imagen que veis tan solo dura unos segundos y se vuelve a apagar. Ojala que con esta imagen podais saber de que se trata.



 
#34
Perdona.. y como se hace? pongo el lado negativo del tester en tierra y el otro en los demas puntos? y en que lugar se mide.. en la placa donde esta el flyback o en la del tubo? y por supuesto con el televisor encendido no? Es peligroso hacer la medicion? :)
Perdona mi ignorancia. :)

Aqui mando unas fotos para ver si me pueden decir donde tengo que colocar el tester, en que puntos. Muchas gracias.





 
Última edición:

el-rey-julien

Well-known-Perejil Trans
#35
un terminal del tester a chassis y luego medir en los puntos marcados en la placa como
v15 (pata 6 del tubo)
v16 (pata 11 del tubo)
v14 (pata 8 del tubo)
mirar bien la serigrafia que estan marcados los puntos de pruevas (v14,v15 y v16)
pon el tester en 1000 volt continua,con eso compruebas que las tensiones en el cañon rojo ,verde y azul,.(ojo ay tenciones muy peligrosas en esa zona)
por lo que se ve en la imagen el tv se apaga porque no estan funcionando los cañones rojo y azul,se activa una protección que tienen los philip ,
busca el esquema de tu modelo o el mas parecido en esta pagina http://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,select/id,30/ ,ay hay manuales de servicio de tv philip mucha paciencia asta encontrar el tullo
 
#38
oks, gracias. Yo no tocare nada tan solo pondre el tester en los puntos que me dijistes y mido los voltios que me dan. No hace falta aislar mas el tester de lo que ya viene no?
 

el-rey-julien

Well-known-Perejil Trans
#39
no porque tendria que medir en el peor de los casos 180 volt si mal no recuerdo y cerca de 90 a 150 volt en algunos otros casos ,mide las tres tensiones y postea el resultado,para evaluar ,
 
Arriba