Portero Commax

este es el llamador(calle)
 

Adjuntos

  • images.jpg
    images.jpg
    11.3 KB · Visitas: 42
  • images (1).jpg
    images (1).jpg
    8.6 KB · Visitas: 44

elgriego

Recordado
OK Esa es la placa del frente tiene dos transistores locos,medilos por las dudas,pero el problema esta en la placa del monofon,,(portero interior):LOL:

;) De esa necesitamos la Foto.



Saludos.:)
 
Hola.
Acá te paso unas fotos que tome. Espero que se vean porque es la primera vez que subo fotos.
Si me estoy mandando alguna macana infringiendo alguna regla del foro, por favor que el admin me avise.
Como veran imprimi una hoja con parte de lo tratado en este tema para que se noten que son fotos tomadas recientemente. Sobre la imagen del capitanp (cara de Resorte) estan los comentarios de danyelvidal.
Trate que se vea bien el cable de 2 conductores (uno rojo y el otro azul). Como veras no tiene ninguna bornera. Este es el que reemplaze por el que actualmente tengo funcionando (veras la mugre y los bichos que han quedado :D )
Bueno, espero que te sean de utilidad. Estaria bueno que pudieras subir fotos de mejor calidad tanto de la cara del circuito como la de los componente. He visto que en tu primeras fotos has puesto la cara de las pistas espejadas. Eso esta bueno porque uno puede mirar el circuito y los componente y hacerse una idea de como van conectados.
Daniel, ¿Que es eso redondo que se ve en el medio de tu foto?.¿Un microfono?
Bueno, aca las fotos.
6WnQww6.jpg

AovOUhj.jpg

sWokZ5q.jpg


lqeQ2pc.jpg

d9jJCui.jpg




e1jQacL.jpg

Espero que se vean
Saludos.

Edito: Despues de lucha un poquito pude hacer que se vean, estan en orden inverso pero se entiende. Las fotos no estan repetidas, son fotos distintas.
Esa placa es la antigua commax por ello la confusión de los colegas.
el cable rojo y azul que sale de la placa van directamente al teléfono commax a L1 y L2 y es indistinto si lo coloca al revés y tiene que funcionar el audio, la llamada al teléfono. lo único que faltaría es la cerradura eléctrica que va en otros bornes
Aquí esta el circuito de conexionado
 
Última edición:

capitanp

Miembro irreconocible
Esa placa es la antigua commax por ello la confusión de los colegas.
el cable rojo y azul que sale de la placa van directamente al teléfono commax a L1 y L2 y es indistinto si lo coloca al revés y tiene que funcionar el audio, la llamada al teléfono. lo único que faltaría es la cerradura eléctrica que va en otros bornes
Aquí esta el circuito de conexionado

NO! después de tantos años y con mas experiencia sigo diciendo que la imagen del primer hilo, es un sensor de rotura de cristales y no una placa de portero commax

hYCm6xE.jpeg


El RA-201 es un repetidor de campanilla, nada que ver con la cerradura

rep-201.pngD_NQ_NP_644075-MLA31589768526_072019-O.jpeg
 
Hola. Tengo el commax dr201h y pasa que desde lo que hablan de la calle no se escucha en el micro teléfono. El mic del frente está bien, el micro teléfono está bien, funciona todo menos éso. Alguien me puede decir?
 
Pruebo en seguida. Gracias!
No. Invertí los cables y no. Anda todo y no se escucha de afuera hacia adentro.
 
Última edición:

capitanp

Miembro irreconocible
probaste en llevar el frente de portero cerca del microtelefono? asi descartas alguna derivación del tendido de la casa
 
Buenos días. Consulta... Dispongo de un portero Commax DP-LA101 (un Frenre DR-201H con dos teléfonos - DP-LA101S y DP-LA101M) y me entere que se le hace una modificación para aumentar la distancia de conexión. ¿Alguien me puede decir cuales son las modificaciones a realizar? Muchas gracias.
 
Hola, estoy viendo a ver si puedo reparar el portero eléctrico, es un Commax antiguo de 2 timbres, debe ser de los años 90. Hace ya un tiempo había venido un tecnico y lo arreglo pero despues de unos meses se rompió de vuelta, en la primer casa (1) andaba todo bien pero en la mía (2) ya no se escuchaba el timbre pero si el audio del portero, despues paso unos meses mas y ahora no se escucha ni el audio ni los timbres de las dos casas, si levanto el telefono del portero se escucha como un zumbido eléctrico.

Les dejo unas fotos a ver si me pueden guiar, todo el desastre que hay de cables ya hice el seguimiento y parece que esta todo bien conectado entre la unidad de la calle y los porteros del interior de las casas, la duda que tengo es ¿por que el cable de Fase (marron) y Neutro (azul) esta conectado a esos 2 cablesitos que van a una resistencia y led? Según el diagrama el cable de Fase tendría que estar conectado al Rojo que quedó suelto y el Neutro con el azul de la ficha CN3. ¿O lo estoy interpretando mal?

1.jpg
2.jpg
3.jpg

El portero se alimenta con este transformador, lo probé con el multimetro y parece que anda bien, entra 220V y salen 11,5V

4.jpg

Aclaro que no soy técnico ni nada, solo se un poco de andar investigando en internet, así que disculpen si escribo o pregunto. Lo único que me faltaría probar sería sacar la placa de la unidad de la calle a ver que tiene por atrás y probar la continuidad de todos los cablesitos pero para hacer eso necesito bajar la térmica, por eso les consulto primero antes de meter mas mano al asunto. :geek:
 
Arriba