Telefono fijo General Electric EX30044FE1 dejó de funcionar

#1
Hola que tal amigos de foros de Electronica, les cuento lo que ocurrio, hace no mas de 1 una semana aca en mi ciudad Hubo una gran tormenta en la cual no percate de desconectar mi telefono, luego de la tormenta quise intentar llamar y el telefono ya no tenia tono, pense que era algo de mi proveedor pero luego me hice prestar un telefono y efectivamente solo era el mio por que si tenia tono, aca dejo unas imagenes del telefono y aguardo aver si me pueden dar una mano para reparar este telefono. saludos para todos ...



Estas son las imagenes... sepan disculpar si eh cometido un error no se donde va esta pregunta :apreton:
 

Adjuntos

Última edición:

DOSMETROS

High 2m Modereitor
#2
Fijate que el varistor celeste MOV1 y el otro verde detrás del jack telefónico , no estén en corto.
 
#4
Hola y el transistor de discado si es que lo tiene ,en que estado esta.?

No hace nada ,tiene algun ruidito ,te pone en corto la linea.:unsure:



Saludos.
 
#6
Hola y el transistor de discado si es que lo tiene ,en que estado esta.?

No hace nada ,tiene algun ruidito ,te pone en corto la linea.:unsure:



Saludos.
Hola estimado griego, no hace nada por lo general cuando anda este telefono tiene tono y prende el display. pero este no hace nada esta en silencio total :cry: me podrias indicar como es el transistor de discado :confused:



Buenas.
R6 parece recalentada. Quizás me engaña la vista.

Saludos.
Hola Amigo, Perdon pero como la mido? estoy :confused:



aca subo mas imagenes del telefono... sera que en unas de esta esta el transistor de discado :confused:
 

Adjuntos

Última edición:

Pinchavalvulas

Well-Unknown member
#7
Buenas.

¿Tienes polímetro, voltímetro o algún aparato de medida?
¿Sabes comprobar componentes electrónicos?

La resistencia no se ve bien, no se distinguen los colores. La primera banda es azul, la última parece roja, pero en el centro no se distinguen. Támpoco estoy seguro esté recalentada, quizás con un foto de cerca.

Saludos.
 
#8
Buenas.

¿Tienes polímetro, voltímetro o algún aparato de medida?
¿Sabes comprobar componentes electrónicos?

La resistencia no se ve bien, no se distinguen los colores. La primera banda es azul, la última parece roja, pero en el centro no se distinguen. Támpoco estoy seguro esté recalentada, quizás con un foto de cerca.

Saludos.
Hola estimado pinchavalvulas si tengo el instrumento, los colores son azul gris rojo y dorado 6.8 Kohms, +/-5% y esta en perfecto estado :apreton:
 
Última edición:
#9
Buenas yo tambien tengo un telefono fijo que dejo de funcionar, no enciende ni nada, al conectarle la linea no pasa absolutamente nada y todo su circuito se ve en perfecto estado

Editado: Hay un pequeño condensador de 10uf 25v, estos se pueden quemar? porque tiene una especie de aro a su alrededor que sobresale, ninguno de los otros lo tiene y nunca los habia visto

Editado 2: falsa alarma era exceso de silicon jajaja...
 
Última edición:
#10
¿El teléfono si recibe llamadas? ¿suena el timbre? ¿tiene la funcion de altavoz? llama a tu celular con el altavoz, por que pueda ser que un impacto de rayo cayó cerca y el campo eléctrico solo daño la bocina por donde pegas la oreja al hablar, puedes desarmar esa parte y con una pequeña pila AAA y unos cables energiza esa bocina y debes escucuchar un ronquido y si no es así cambia la bocina

tambien revisa que todos los capacitores no estén hinchados, con una bola por arriba
 
#11
¿El teléfono si recibe llamadas? ¿suena el timbre? ¿tiene la funcion de altavoz? llama a tu celular con el altavoz, por que pueda ser que un impacto de rayo cayó cerca y el campo eléctrico solo daño la bocina por donde pegas la oreja al hablar, puedes desarmar esa parte y con una pequeña pila AAA y unos cables energiza esa bocina y debes escucuchar un ronquido y si no es así cambia la bocina

tambien revisa que todos los capacitores no estén hinchados, con una bola por arriba
Hola Yaqui :apreton: ante todo decirte gracias por querer ayudarnos, en mi caso yo tengo el telefono de las imagenes, y es asi como sucedio callo un rayo pero muy lejos de la ciudad donde vivo y de ese dia dejo de dar tono y prender el display, ya rebice todo los componentes o una gran pare pero todo parece estar bien. ya no se que mas medir, hay un tubito en la imagen 5 creeria que es un cristal parece que levanto temperatura por que asus costado se ve como si eso hubiese pasado, el tema es que no se como medir ese tubito, en fin seguire intentando :cry:
 

Temas similares

Arriba