Ventilador Morris t20bl

hellfire4

Well-known-666
Buenas, este justo lo encontré en la calle cuando venía de una compra y decidí juntarlo para darle una mirada y ver si tenía recuperación, el tema que mucha data del mismo no encontré en la red.

IMG_3593.JPG
IMG_3591.JPG
IMG_3592.JPG

Calculo que le falta la llave de encendido y velocidades, aunque no se cual puede llevar y si se le puede agregar algo, aunque sea puentearlo, claro, veo dos cables marrones, pero ante la duda y no saber, preferí no arriesgarme.
Salvo una patita del enchufe doblada, que enderece con la pinza para conectarlo, y que no arranco, no le hice nada más.
 
Si las aspas no están perfectas, ya puede ir tirándolo es tiempo perdido. Salvo que vea la manera de recortarlas para que queden perfectas.
Pareciera que tuvo algún esfuerzo y algo rompió la parte trasera donde suele ir la caja de reducción en los modelos de pie.

14020-cl.jpg
 
Última edición:

Daniel Lopes

Miembro Geconocido
!Hola a todos , modestia a parte dudo en mucho que alguien (sano de las ideias) gañe de mi , acumulo charratas electronicas ya aomenos 45 años initerruptos tanto que nomas tengo sitio para puder juntar mas cosas , Jajaajajajajajajaja!
!Quizaz algun dia suba fotos aca para puder conprobar lo que dijo!
!Saludos desde Brasil!
 
Última edición:

hellfire4

Well-known-666
Mide las bobinas y busca el condensador, busca por "diagrama ventilador de 3 velocidades".
Aún no se leer diagramas, lo admito, yo quería saber si se puede puentear y ver si anda o no, aunque solo de máxima velocidad.
Sí, soy algo juntador, pero si no le veo remedio, volverá a la calle :). Hace poco tiraron un TV de tubo y me quede con la placa, para sacarle los capacitores si es que requiero repuestos, además que no ocupa mucho lugar.
:silbando:. :silbando:.. :silbando:..... :silbando:

Esas aspas están (como diría mi abuela) echas mistos.
Bueno, sin duda, al menos quiero ver si arranca, pintura para ella tengo justo, pero hasta ver si anda no o no, prefiero no ponerme a la tarea,.
 
Última edición:

hellfire4

Well-known-666
Ah.. Veo, parecían de plástico roto, ahora con el comentario y fijándome bien veo que es metal con pintura saltada. 👍
Exacto, algo oxidadas por las puntas, o lo usaron hasta el final, o lo mantuvieron guardado en un mal lugar.
Me hace pensar que tal vez incluso se podrían enderezar de ser necesario, pero hasta ver si arranca o no, pues nada monada.
Salgo, pispee lo del capacitor al menos poco antes, para que continuase el hilo de mejor manera :), luego veo si es que dicen algo más ;).
 

hellfire4

Well-known-666
Entonces parece que lo que falta es el conmutador de velocidades.
Si, eso quise decir desde el principio, que no tiene la llave de encendido y/o velocidades, el tema al menos como se puentea, para ver si arranca.

Se ven un cable amarillo, otro blanco y uno marrón suelto en un extremo, y solo uno marrón en el otro
¿Se puede puentear para que arranque? ¿Cómo se puede hacer en este caso?
A ver, prefiero consultarles a arriesgarme a hacerlo sonar por cualquier bolazo que ronda por la red.

1653851238878.png

Procurare hacer una mejor foto de los contactos

Bien, el cable del enchufe con el forro gris

IMG_3596.JPG




El capacitor por su lado, un cable rojo y otro negro, entrada y salida calculo.

IMG_3597.JPG

Una vista más general que los contactos sueltos son todos parte del los que alberga el forro gris.
IMG_3599[1].JPG
Pensaba que el peor juntamugres del foro era yo, pero veo que está reñida la competición.
Es inevitable que si veo un volquete, me arrimo a dar una mirada, dado que la gente tiene la mala costumbre de tirar cosas en ellos que no son escombros, si encuentro algo de mi interés, trato de juntarlo y de ver si tiene rescate y/o uso, sino, de vuelta para la calle.
No soy de tipo acumulador, y la clásica que trato de mantener el orden, pues cajas grandes y rotuladas.

En el caso del Tv de tubo roto, estuve tentado en sacarle los parlantes, pero no tenia las herramientas y al volver alguien me gano de mano, pero no lo lamente tanto, dado que los capacitores era lo que más me interesaba, además, adecuar los parlantes no es algo sencillo para mi (ya se ha discutido miles de veces que un equipo de audio no se le puede encajar cualquier bocina, dado que a simple oído te percatas no le va bien cualquiera)
 
Última edición:
Si, eso quise decir desde el principio, que no tiene la llave de encendido y/o velocidades, el tema al menos como se puentea, para ver si arranca.

Se ven un cable amarillo, otro blanco y uno marrón suelto en un extremo, y solo uno marrón en el otro
¿Se puede puentear para que arranque? ¿Cómo se puede hacer en este caso?
A ver, prefiero consultarles a arriesgarme a hacerlo sonar por cualquier bolazo que ronda por la red.

Ver el archivo adjunto 282960

Procurare hacer una mejor foto de los contactos

Bien, el cable del enchufe con el forro gris

Ver el archivo adjunto 282961




El capacitor por su lado, un cable rojo y otro negro, entrada y salida calculo.

Ver el archivo adjunto 282962

Una vista más general que los contactos sueltos son todos parte del los que alberga el forro gris.
Ver el archivo adjunto 282963

Es inevitable que si veo un volquete, me arrimo a dar una mirada, dado que la gente tiene la mala costumbre de tirar cosas en ellos que no son escombros, si encuentro algo de mi interés, trato de juntarlo y de ver si tiene rescate y/o uso, sino, de vuelta para la calle.
No soy de tipo acumulador, y la clásica que trato de mantener el orden, pues cajas grandes y rotuladas.

En el caso del Tv de tubo roto, estuve tentado en sacarle los parlantes, pero no tenia las herramientas y al volver alguien me gano de mano, pero no lo lamente tanto, dado que los capacitores era lo que más me interesaba, además, adecuar los parlantes no es algo sencillo para mi (ya se ha discutido miles de veces que un equipo de audio no se le puede encajar cualquier bocina, dado que a simple oído te percatas no le va bien cualquiera)

Ese café solo debe ser el comun fase , y los 3 sueltos juntos las 3 velocidades ,
y el azul parece el neutro.
 

hellfire4

Well-known-666
Ese cafe solo debe ser el comun fase , y los 3 sueltos juntos las 3 velocidades , y el azul parece el neutro.

El verde y amarillo, inconfundible, es el de tierra.
Azul negativo, marrón/café con leche positivo.

¿Puenteando el marrón/ café con leche con alguno de las tres velocidades arrancaría? ¿Lo ideal es marrón con marrón?
¿O se corre el riesgo de quemarlo al hace puenteo?

Um, con una llave de estas se puede remediar si es que anduviese.

1653860864228.png
1653860886061.png

El solitario el marrón/café con leche solitario, las otras tres con las otras tres, aunque desconozco el orden ideal.
 
El verde y amarillo, inconfundible, es el de tierra.
Azul negativo, marrón/café con leche positivo

¿puenteando el marrón/ café con leche con alguno de las tres velocidades arrancaría? ¿lo idea es marrón con marrón?
¿o se corre el riesgo de quemarlo al hace puenteo?

Primero revisa sin energía que gire el motor , si gira mide Ohm entre el azul y los 3 sueltos, si mide algo pasas a conectarlo.
 
Arriba