como eliminar la descarga de los chasis?

#21
ahora si pasó algo extraño.. resulta que desechufé, literalmente todo; la pc y todo lo que esté conectado a ella y desde ella...
...
El miltimetro sigue reciviendo una leve señal..... probé en otros chasis de por ej, mixer.. amplis.. y desenchufados no recive nada.. es decir que no es el multimetro que anda mal ni yo el que tiene descarga en mi chasis.. je

edit:
a que te referis cuando decis que procure que la masa de todo mi equipo sea la misma?
eso lo verifico con el multimetro tambien?
 
Última edición:
#23
Es muy probable que al instalar una tomacorriente polarizada( con toma a tierra) el electricista haya puesto, del toamcorriente, la tierra al neutro o lo que supuso era el neutro.
Tambien en algún lugar de esa habitación, se pudo haber puesto un clavo a la pared y dio justo en la fase. Alguna reparación en la construcción y alguna verilla toca levemente la fase en seco y de ahí proviene la patadita.

Desconecta todo aparato eléctrico. (todo)
Luego verifica en el medidor o contador de consumo electrico; si aún se mueve o tienes algo de consumo, es probable que la instalación tenga una fase tocando la tierra, o el pavimento de tu casa o de esa habitación.

Porque si tienes un transformador y no un autotransformador como dice más arriba, pero aún así tienes ese inconveniente, el asunto es como digo, tienes una fuga de voltaje.

También te ha de faltar el cable neutro que provee la oficina de electrificación o esta desconectado. Y solo tienes entrada de fase y la tierra no es efectiva.

Click..

Que tal el consumo eléctrico, comparado con el de tus vecinos. Es alto?
 
Última edición:

Temas similares

Arriba