Electrificador de Alambrados

Este electrificador es para alimentarlo a 110v, es para unos 10km.
Si la finca o chacra es pequeña, este equipo funciona ya que lo iso juiocesar71 y le funciono bien.



hola ghost10, no se si estoy equivocado o no pero ese esquema ni siquiera tiene capacitor de carga.
Yo no lo aria, para mi como en esa zona trabajan con 110v se complica todo.

Este electrificador funciona perfectamente para unos 10 kilómetros, en cuanto al condensador de carga en el diagrama esta 1uf/250V, este lo cambian por uno de 10uf/250 y anda perfecto.
 
hola mfi si vas a armar mi diceño te recomiendo en caso de que uses uno de 18v no supere los 500ma,caso contrario equivale a mas conusmo con lo que el tip calentara demaciado,tendras que usar uno de mayor potencia,el minimo que recomiendo en tencion es uno de 15v a medida que esa tencion es menor mas potencia tiene,si usas un trafo de 18v va atener buena potencia el circuito pero si usas un trafo de menor tencion mas potencia va a tener,en mi caso ahora los fabrico con trafos de 15v por 400ma,donde se probo a 30km con 3 lineas,dando un total de 90km de linea el trafo de alta tencion es de nucleo 29
 
hola mfi si vas a armar mi diceño te recomiendo en caso de que uses uno de 18v no supere los 500ma,caso contrario equivale a mas conusmo con lo que el tip calentara demaciado,tendras que usar uno de mayor potencia,el minimo que recomiendo en tencion es uno de 15v a medida que esa tencion es menor mas potencia tiene,si usas un trafo de 18v va atener buena potencia el circuito pero si usas un trafo de menor tencion mas potencia va a tener,en mi caso ahora los fabrico con trafos de 15v por 400ma,donde se probo a 30km con 3 lineas,dando un total de 90km de linea el trafo de alta tencion es de nucleo 29
Hola richar, el trafo es de 24v 300mA, la foto esta mal.

Porfin funcionó... con bobina de auto, eran los trafos que tenia... eso si, tuve que poner la masa del circuito a tierra, si no es como si descargara a tierra por la caja del elecrrificador, no se porque pasa esto, pero bueno ahora mismo se mantiene la chispa esactamente igual en el principio y en el final :)

Saludos
 
Hola.. Gracias Richard por el circuito y a juan josé por ofrecer su ayuda y a todos por sus comentarios. Les comento que de momento me anda muy bien el electrificador con transformador de 18 a 110 volts y bobina de auto aunque no lo he dejado conectado por grandes periodos de tiempo.Saludos.
 
Hola richar, el trafo es de 24v 300mA, la foto esta mal.

Porfin funcionó... con bobina de auto, eran los trafos que tenia... eso si, tuve que poner la masa del circuito a tierra, si no es como si descargara a tierra por la caja del elecrrificador, no se porque pasa esto, pero bueno ahora mismo se mantiene la chispa esactamente igual en el principio y en el final :)

Saludos
hola mfi pasa lo siguiente,yo para bobinas de auto uso un trafo de 220v a 24v x 300ma,el minimo para bobinas que recomiendo es uno de 19v x 400ma,demas para trafos de alta ahora uso de 220v a 15v x 400ma,con cualquiera funciona si ves que en la foto indica un trafo diferente al que ahora indico es devido a ciertas mejoras en cuanto a potencia y alcance del mismo,pero no influye de que por esos cambios el diceño no funcione,si podes subite al foro algun video o fotos del circuito armado
 
hola mfi pasa lo siguiente,yo para bobinas de auto uso un trafo de 220v a 24v x 300ma,el minimo para bobinas que recomiendo es uno de 19v x 400ma,demas para trafos de alta ahora uso de 220v a 15v x 400ma,con cualquiera funciona si ves que en la foto indica un trafo diferente al que ahora indico es devido a ciertas mejoras en cuanto a potencia y alcance del mismo,pero no influye de que por esos cambios el diceño no funcione,si podes subite al foro algun video o fotos del circuito armado
El trafo es de 24, 300mA, lo pone la carcasa, me refiero a que puse mal el enlace, subiré algo, lo que me extraña es lo de la tierra, de todos modos no estaria de mas darle un poco mas de potencia, para esto que seria mejor, poner un trafo de 24, 400mA, o bajar el voltaje simplemente, ?
 
El trafo es de 24, 300mA, lo pone la carcasa, me refiero a que puse mal el enlace, subiré algo, lo que me extraña es lo de la tierra, de todos modos no estaria de mas darle un poco mas de potencia, para esto que seria mejor, poner un trafo de 24, 400mA, o bajar el voltaje simplemente, ?
para bobinas recomiendo minimo de 18 o 19v x 400ma para usar un trafo de alta podes ponerle uno de 220v a 15v x 400ma
 
hola advab, porque no lo dejas prendido siempre o un largo tiempo?, ya que son para eso.
Si al tenerlo mucho tiempo prendido y calienta el tip41, (suponiendo que haci fuera), es que el invertido es de mas de 500Ma y seria mucho consumo, lo que podes hacer es ponerle un dicipador al tip41 o poner 2 o 3 en páralelo.

Suerte!!!!
 
Ya lo dejé por más de un día y el tip se me anda entibiando ligeramente con un disipador, lo dejaré así por el momento en lo en que consigo un transformador de 300 mA el que tengo actualmente es de 500 mA.

No lo habría hecho sin su ayuda.
Gracias y Saludos
 
Si yo probe con uno de 18v x 500Ma toda la noche con el tip con un muy pequeño dicipador y apenas si se notaba tibio con el dedo, es haci como dice richard ,si es el correcto , no hace falta dicipador, pero el justo es 400Ma, despues se puede jugar un poco con los voltajes del secundario, pero siempre en 400Ma.
 
ah ok, y con tranformador de alta es sencillo pero con la bobina, podes probar el neon cuando hace descarga a tierra el electrificador y ver el neon si enciende menos cuando da la descarga.

Sino tenes que usar un detector de descargas, pero con bobina es mas complicado, por lo menos para mi jeje
 
ah ok, y con tranformador de alta es sencillo pero con la bobina, podes probar el neon cuando hace descarga a tierra el electrificador y ver el neon si enciende menos cuando da la descarga.

Sino tenes que usar un detector de descargas, pero con bobina es mas complicado, por lo menos para mi jeje
Si tendré que comprobar si enciende menos o algo,

gracias :)
 
A estes electrificadores, se les puede poner algun fusible? Contra tormentas y funcionamiento interno. Para los rallos creo que se ponen dos placas metalicas enfrentadas, una conectada a tierra y otra a la salidadel electrificador, me equivoco?
 
hola colegas, queria consultarles como hacen ustedes para medir la tension entregada por el trafo de alta , yo hice una punta de prueba de alta tension pero no funciona como dice el creador , oscila la tension del tester .
la direccion es esta:

http://lacienciarecreativa.blogspot.com.ar/2013/09/sonda-de-alto-voltaje.html

gracias y saludos a todo el grupo
Debes revisar si esta correcto el montaje de los componentes. Yo utilizo un voltimetro de luces, da buen resultado. te anexo la imagen.
 

Adjuntos

Última edición: