Problema con velocidad de ventilador

Hola a todos.

Antes de nada informar que vengo de temas como este:
Cómo aumentar la velocidad a un ventilador de techo y no morir en el intento

Y no me han servido de ayuda para mi caso en concreto, que es solucionar el problema que pueda tener la primera velocidad.

En resumen, tengo un ventilador de 2 velocidades y la primera ha perdido velocidad. De hecho lo que realmente ocurre es que la primera empieza muy lenta y termina alcanzando su velocidad (o eso me parece). Es por esta razón que pienso que pueda ser el condensador de arranque (que únicamente entra en acción para la primera velocidad).

El esquema es muy simple: un conmutador de velocidad (0, 1 y 2), un condensador de arranque de 1uF y el motorcillo. Cuando se activa la velocidad 1 entran al ventilador N y tierra directamente y L a través de condensador. Cuando se activa la velocidad 2 entran al ventilador los tres hilos directamente.

¿Qué puede ser la causa de este comportamiento? He visto en otro tema (Ventilador con problema de velocidad) que el usuario reemplazó el condensador y el comportamiento seguía siendo el mismo... No tengo ganas de gastar dinero en algo si antes no estoy seguro de que va a ser la solución.

Gracias amigos!!
 

DOSMETROS

High 2m Modereitor
O es el capacitor , o falta de lubricación en los bujes , o bujes gastados y el rotor roza levemente en el campo , no hay otra historia ;)

No usar ni WD40 ni aceite de máquina de coser , debe ser aceite automotor de tipo SAE40
 

pandacba

Rocker Bear
La lubricación externa en este tipo de ventiladores no sirve cuando se calientan evaporan el lubricante y el problema vuelve.
Los bujes originales son sinterizados del tipo autolubricados, estos duran mucho tiempo, pero cuando el lubricante se gasta empiezan los problemas tal como lo mencionas, quedan dos caminos, uno cambiar los bujes por el mismo tipo que el original o adaptar rodamientos
 

DOSMETROS

High 2m Modereitor
Si lubricándolo arranca bien , habrá que desarmarlo y mojar bien el paño que tienen o hervir los bujes en aceite MUAJAJAJA :devilish:
 
Cómo puedo descartar fácilmente si se trata de una cosa u otra?

Os adjunto foto, aunque no creo que os haga falta, el circuito es bien sencillo

IMG_26082018_132901.jpg

EDIT: Bueno, viendo lo enmarañados que estaban los cables en la foto dudo mucho que se pueda sacar el circuito, pero yo os lo represento:

IMG_28082018_173623.jpg
 
Última edición:
Revisa los baleros es decir aún apagado y lo giras con la mano se siente medio frenado son los baleros.
Hay que cambiarlos cuestan los buenos aprox $4 obamas c/u los chafas cuestan mucho menos que eso.

También revisa los carbones si es que los tiene, los carbones gastados también hacen que los ventiladores giren lento. Bueno si es que usa carbones hay motores de alterna que no usan carbones
 
[QUOTE="bivalvo, post: 1235217, member: 355760"

¿Qué puede ser la causa de este comportamiento? He visto en otro tema (Ventilador con problema de velocidad) que el usuario reemplazó el condensador y el comportamiento seguía siendo el mismo... No tengo ganas de gastar dinero en algo si antes no estoy seguro de que va a ser la solución.

Gracias amigos!![/QUOTE]

se mide el capacitor con un capacímetro
 
[QUOTE="bivalvo, post: 1235217, member: 355760"

¿Qué puede ser la causa de este comportamiento? He visto en otro tema (Ventilador con problema de velocidad) que el usuario reemplazó el condensador y el comportamiento seguía siendo el mismo... No tengo ganas de gastar dinero en algo si antes no estoy seguro de que va a ser la solución.

Gracias amigos!!
se mide el capacitor con un capacímetro[/QUOTE]

Buenas, amigo analogico.

Eso he hecho y el resultado ha sido el esperado. Finalmente abrir, y cambiar los cables ha solucionado el problema, debía ser algún mal contacto.

Mil gracias a todos!
 
Hola a todos.

No tengo ganas de gastar dinero en algo si antes no estoy seguro de que va a ser la solución.

Gracias amigos!!
plop !!!!!

o sea que :
1-- el foro te debe dar SEGURIDAD ?¿?¿
2--- no piensas gastar en un miserable capacitor , asiq ue las opciones de solucion cuales te pareceria que pueden ser ??
una resistencia de 1/4w =¿?
chasquear los dedos ??

vengo leyendo y aca ya me paro y me voy , pero eso si: sorprendido.

llamas al medico y le dices : antes de venir , deme seguridad, y no se le ocurra cobrarme, y menos recetrarme remedios caros , que ustedes los medicos andan todos arreglados con los laboratorios !!!!!

bueno, aca , los electronicos tambien: estamos todos transados con los fabricantes de componentes.

( ya a esta altura, sigo encontrando DESPROPOSITOS TOTALES en los comentarios de algunos) .
hacen bien en leer superficialmente, por que si lo leen en detalle .... es para no responderle mas nada.
 
plop !!!!!

o sea que :
1-- el foro te debe dar SEGURIDAD ?¿?¿
2--- no piensas gastar en un miserable capacitor , asiq ue las opciones de solucion cuales te pareceria que pueden ser ??
una resistencia de 1/4w =¿?
chasquear los dedos ??

vengo leyendo y aca ya me paro y me voy , pero eso si: sorprendido.

llamas al medico y le dices : antes de venir , deme seguridad, y no se le ocurra cobrarme, y menos recetrarme remedios caros , que ustedes los medicos andan todos arreglados con los laboratorios !!!!!

bueno, aca , los electronicos tambien: estamos todos transados con los fabricantes de componentes.

( ya a esta altura, sigo encontrando DESPROPOSITOS TOTALES en los comentarios de algunos) .
hacen bien en leer superficialmente, por que si lo leen en detalle .... es para no responderle mas nada.
Hola amigo, sólo quería saber si alguien conocía alguna solución que pudiera ahorrarme gastar. Al final trasteando tuve suerte y era sólo un contacto.

Gracias y adiós.
 
La lubricación externa en este tipo de ventiladores no sirve cuando se calientan evaporan el lubricante y el problema vuelve.
Los bujes originales son sinterizados del tipo autolubricados, estos duran mucho tiempo, pero cuando el lubricante se gasta empiezan los problemas tal como lo mencionas, quedan dos caminos, uno cambiar los bujes por el mismo tipo que el original o adaptar rodamientos
@pandacba alguna vez lo hiciste lo de reemplazar bujes por rulemanes? Yo estoy con ese problema con mí ventilador, quiero ponerle rulemanes,,pero no me imagino como sería la adaptación,si alguien puede colaborar con fotos o instrucciones muy agradecido.
 

Arriba