Se apaga pc cuando se apaga heladera

#21
Cualquier motor o carga inductiva al momento de arrancar o detenerse provoca picos (ruido de linea) la fuente de la pc puede haber interpretado ese/esos pico y se protegio. Si lo sigue haciendo tendras que cambiar la fuente como te propusieron, o agregar un filtro de linea. Preguntonta: la heladera la tenes conectada a la misma linea/rama de 220v de la pc?

Si te lo hizo una sola vez, no le des importancia, dejando en amarillo como señal de que si te vuelve a pasar mas seguido algo tendras que hacer..
 
#23
Vuelvo a decir, me paso solo 2 veces.
El cable de la pc efectivamente está antes de la heladera con el mismo cable que va por la pared. Viene la pc, horno electrico, TV y al final la heladera.
Ya cambie la fuente anteriormente porque era vieja y se apagaba seguido (era de 350 w o algo así).
Elbrujo, si me decis que agregandole un filtro se soluciona (no me paso mas, si vuelve a pasar me fijo le vuelvo a dar bola) por qué tengo que cambiar la fuente?
La verdad la tengo que limpiar, tengo este gabinete Buscar en Mercadolibre: MLA-100575073-gabinete-atx-sentey-rja-237-lcd-color-4-coolers-fuente-600w-_JM y los collers del costado estan llenos de mugre.
Lei quen las opiniones que la fuente es mala, pero no tengo ganas de gastar plata en esto, salvo que corran riesgo los HD's, hasta que no muera no pongo mas $1 en pc
 
Última edición:
#25
Me pasaba algo parecido, se convirtió en un problema que sucedía cada 30 minutos, y se solucionó limpiándolo.

Misterios de la vida.
ElectroDios te oiga. Ojalá no me pase nunca más. Mañana si tengo tiempo la limpio toda y la dejo pipicucu.
PD: no tengo compresor, con qué le saco la mugre que está escondida y dificil para un trapito?
Una pajita soplando condensa la saliva y terminan cayendo gotas. Probé con el inflador de pie pero no es tan potente.
 
#26
Eso delata tu edad, nunca lo digas :D
Ahora con el tema de la limpieza, un buen pincel, de cerdas no muy finas puede dar resultados excelentes. Pero si hay restos grasosos, no sirve ni el compresor ni el pincel por sí solos, un poquito de alcohol previo para desprender todo.
 
#27
ElectroDios te oiga. Ojalá no me pase nunca más. Mañana si tengo tiempo la limpio toda y la dejo pipicucu.
PD: no tengo compresor, con qué le saco la mugre que está escondida y dificil para un trapito?
Una pajita soplando condensa la saliva y terminan cayendo gotas. Probé con el inflador de pie pero no es tan potente.
Yo utilizo una brocha pequeña y un inflador de piscinas para soplar (esos que soplan al tirar y empujar). También puede servir un secador de pelo en frío.
 
#28
Vuelvo a decir, me paso solo 2 veces.
El cable de la pc efectivamente está antes de la heladera con el mismo cable que va por la pared. Viene la pc, horno electrico, TV y al final la heladera.
Ya cambie la fuente anteriormente porque era vieja y se apagaba seguido (era de 350 w o algo así).
Elbrujo, si me decis que agregandole un filtro se soluciona (no me paso mas, si vuelve a pasar me fijo le vuelvo a dar bola) por qué tengo que cambiar la fuente?
La verdad la tengo que limpiar, tengo este gabinete Buscar en Mercadolibre: MLA-100575073-gabinete-atx-sentey-rja-237-lcd-color-4-coolers-fuente-600w-_JM y los collers del costado estan llenos de mugre.
Lei quen las opiniones que la fuente es mala, pero no tengo ganas de gastar plata en esto, salvo que corran riesgo los HD's, hasta que no muera no pongo mas $1 en pc
A) Si te paso dos veces, presta atencion si te pasa cuando tenes el horno, la tv y la heladera se apaga. Si es un ruido de linea se arregla con un filtro de linea, si la fuente esta "mimosa" y ahora ,porque antes no lo hacia, se apaga, entonces cambia la fuente.

B) Proba con una extension en enchufar la pc en otro toma de la casa
 
#29
Para mi es mejor si no tiene un regulador o ups que se compre uno y problema resuelto si depues de eso se le sigue apagando que la limpie y si ya no le quiere invertir ni un centavo a la pc comprar un ups le va a servir para proteger su nueva pc
 
#30
Ultimo momento!
Se me apagó la pc recién. Eso sí, estaba grabando un cd y ya puedo sacar algunas conclusiones aunque no muy exactas.
Antes grababa con el Nero un DVD y me tardaba 10min. De repente me empieza a tardar 45min?!
Esa grabada de 45min me apagó por primera vez la PC, prendí el Everest, puse grabar de nuevo y me sube la temp como dije antes a mas de 90º y entonces corto la grabación. Ahora quiero grabar de nuevo un dvd y tambien me tarda 45 min y se me apagó de nuevo (3º vez). Creo que se apaga por la protección de temperatura.
Lo único que la 2º vez que se apagó la PC no grababa nada pero... coincidió con la heladera!
La apagada de hoy como me fui a comer no me di cuenta si se apago junto a la heladera o qué.
 
#31
Revisa que el disipador de calor se encuentre firmemente aderido al procesador y a la placa madre... posiblemente se haya zafado por las vibraciones...
 
#32
Puede ser pero no creo por que si estaria un poco safado tAmbIÉN se apagaria por el mismo calor que produce el procesador.
Capas que ai algo mal en la grabadora que esta probocando algun error :S fijate si grabas con otro programa tAmbIÉN y siempre anda mirando la temperatura que levanta.
 
Última edición por un moderador:
#33
a ver, vamos a lo sencillo:

desenchufa la heladera y ponete a grabar todos los cds que tengas pendientes, asi dejamos tranquila a la heladera y podes seguir hablando de PC.

(suerte que no estas mal de la panza , con gases.......sino.......tendrias que ir al foro de medicina a preguntar por que cada vez que se apaga la PC justo coincide que te tiras un pedito ) :LOL:.................:LOL:
 
#34
a ver, vamos a lo sencillo:

desenchufa la heladera y ponete a grabar todos los cds que tengas pendientes, asi dejamos tranquila a la heladera y podes seguir hablando de PC.

(suerte que no estas mal de la panza , con gases.......sino.......tendrias que ir al foro de medicina a preguntar por que cada vez que se apaga la PC justo coincide que te tiras un pedito ) :LOL:.................:LOL:
Con la velocidad que graba se me van a descongelar los bifes!
Grabando en modo "datos" lo hace en 3 minutos, asi que no hay drama.
Voy a desarmar la pc mañana y la limpio.
 

Cacho

Antiguo tableador
#35
@Fer: :LOL:

@Neodymio: Limpiá la fuente y los disipadores del CPU y el GPU. Si limpiás más, mejor. Revisá si el conductor de calor entre el chip y el disipador está en buenas condiciones, de no estarlo, cambialo por grasa siliconada o de la que trae partículas de plata (es mejor, más cara y difícil de conseguir a veces).
Todo lo que venís describiendo suena a mugre.

En última instancia, imitá al lobo de los tres chanchitos y fijate si mejora la cosa.

Saludos
 
#36
Hola, debido a la limpieza de la pc le estoy sacando todo el polvo y en eso le saco el disipador del micro. Venía con una pastita disipadora. Le tengo que cambiar la pasta o dejar la que está y volverlo a poner??
Gracias
 
#37
No. Es obligatorio que cambies esa pasta.

Tenés que sacar bien la anteior (si, sacarla por completo) y poner nueva grasa siliconada... Por qué sacarla y poner grasa nueva? Porque las partes que antes estaban "hermanadas" (micro + disipador) ahora ya no lo están, y por lo general la grasa no vuelve a conducir como antes...

Yo también hice lo mismo, una gran limpieza al CPU inclusive esto que decís. Y cambié la grasa.

Saludos.
 
#39
Le tengo que cambiar la pasta o dejar la que está y volverlo a poner??
Para hacerlo bien, tenés que limpiar todo con alcohol o similar, luego ponerle la pastita (grasa siliconada), y volverlo a armar.
Lo que vos viste gris, en general no es pasta, es goma siliconada, pero con la grasa, anda bien.
 
#40
Busque en mercadolibre y la pasta normal blanca sale entre 10 y 20 pesos, la gris ...lo mismo en dolares!!!
La blanca me irá bien? porque la desarme justamente por la temperatura.
 
Arriba