Tarjeta madre con problemas de vídeo ( problema muy raro )

#1
Saludos. Tengo una tarjeta madre MSI MS7142 K8MM ver:1 con procesador SEMPRON 2500+ a la cual presentó y presenta una falla a nivel de vídeo ( creo yo ) y es la siguiente: La PC enciende normal y carga normalmente el S.O. y haces sus funciones normales como cualquier PC, a lo que de repente se apaga ( no se congela, ni se reinicia y ni da errores en el sistema ) simplemente se apaga, puede durar horas, días y minutos así funcionando bien; cuando ella apaga y se le vuelve a encender, ella no da vídeo. Opté por hacer inspección visual y habían 7 condensadores " hinchados que están al lado del miniprocesador " lo primero que dije ¡¡ aquí está la falla !! cambié los condensadores y siguió la falla, pero con una variante, esta vez y por accidente cuando ella me estaba dando vídeo, reinicié y se volvió a quedar sin vídeo y tenía un destornillador tipo paleta y sin querer, hice un pequeño corto entre el pin LED power y me dio vídeo :confused: y así sucesivamente, es decir, cuando ella reinicia y NO da vídeo, simplemente hago corto en el pin LED power y un pin del encendido ( ojo, ésto lo hago fuera del gabinete ) y resuelto el problema ( aunque momentáneo ) y de verdad que no entiendo nada.

NOTA: he probado 3 fuentes de poder y es la misma falla y las memorias están buenas, incluso las probé con otras y es lo mismo.
 
#2
Hola, una vez tuve un problema similar. En mi caso probé con otro monitor. Ya que el que usaba era antiguo y no tenía la opción de detección de tipo de hardware.
 
#3
Bueno, paso a comentar que ya fue solucionado el problema y comento la solución. Había escrito arriba que estaban hinchados los 7 condensadores de la segunda fuente de poder del microprocesador en la placa base y pues pasé a reemplazarlos, pero seguía el problema, en vista de ello, volví a verificar los condensadores y de los 7 que le había instalado, 3 estaban desvalorizado ( eran reciclados y no comprobados ) opté por instalarles 3 condensadores NUEVOS y chequeados ( por las dudas ) y ya se resolvió el dicho problema. SOLUCIONADO.
 

Temas similares

Arriba