Como medir los Parámetros Thiele-Small de la forma mas fácil posible y sin cuentas

Hola saludos a todos y gracias por compartir, estoy interesado en hacer el cable, no tengo nociones de electronica, ya casi tengo todos los materiales y me surge una duda, la masa del rca de entrada a la potencia se puede unir alos puntos 3,6,7 y 9, o no hace falta saludos.
Hola Sancas, no hace falta unirlo, el cable puede ser uno separado.
 
Buenass!! Gracias por el tutoo hoy consegui y arme el cable, lo que no me queda claro es que hacer con el cable numero 1 que es el unico que me queda libre. Tengo el cable aca a mano si quieren lo subo asi lo chusmean!
 
Buenass!! Gracias por el tutoo hoy consegui y arme el cable, lo que no me queda claro es que hacer con el cable numero 1 que es el unico que me queda libre. Tengo el cable aca a mano si quieren lo subo asi lo chusmean!
El cable n°1 se conecta directamente al amplificador, podes usar un cable aparte mini-plug -RCA.

Saludos!
 
ese iria en la entrada izquierda del ampli, digamos que del cable rca solamente necesitaria el "rojo" o el "blanco" e iria conectado al 1 sin necesidad de la masa? perdon por hacerlo tan denso es q no quiero hacer macanas! graciass

tengo una resist de 39ohms y 10w, puede servir cambiando en el setup measurement la resist de referencia?
 
Última edición:
ese iria en la entrada izquierda del ampli, digamos que del cable rca solamente necesitaria el "rojo" o el "blanco" e iria conectado al 1 sin necesidad de la masa? perdon por hacerlo tan denso es q no quiero hacer macanas! graciass

tengo una resist de 39ohms y 10w, puede servir cambiando en el setup measurement la resist de referencia?
Exacto, de la salida de la placa de audio con un simple mini-plug rca conectas uno de los canales de la potencia, no hace falta que conectes la masa al cable que armaste.
La resistencia de 39 ohm te sirve, solo midela bien para poner su valor exacto.

Saludos!
 
buenisimo, cable terminado pero.................. no anda ni para atras :cry:, lo arme como un manojo de cables y calibraba, estuve toda la tarde ordenandolo en la maderita y ahora ni eso... puede que sea del miniplug con las resistencias?? nose observen como esta quedando.. mañana sigo estoy cansadooo

cuando funcione la empiezo a comercializar como la andi-box :p
 

Adjuntos

Hola agm006, me parece que está mal conectada la llave de puenteo de la resistencia, uno de los cables debería ir al contacto central.
 
recien revise todo y no comprendo el error que me marcas estan hablando con un principiante, mil disculpas.. :rolleyes:
estoy con unos audifiel y gbaudio que me muero d ganas de saber los t/s para armar unos 2.1 desde ya gracias!
 
recien revise todo y no comprendo el error que me marcas estan hablando con un principiante, mil disculpas.. :rolleyes:
estoy con unos audifiel y gbaudio que me muero d ganas de saber los t/s para armar unos 2.1 desde ya gracias!
La llave para hacer el corto en la resistencia tiene tres salidas para soldar, vos soldaste las dos de las puntas, eso esta mal, tenes que soldar una punta y al medio, no a la otra punta, sino, siempre esta en corto la llave.

Saludos!
 
Saludos de nuevo, alguien que tenga el cable terminado y funcionando correctamente podria hacer el favor de medirle con el multimetro y decirme si escorrecto que despues de soldar la resitencia de 10w 27ohm, al medir cuaquiera de los positivos de los dos canales de entrada a la tarjeta de sonido con el positivo de la salida del ampli o el que va al altavoz da 5,42k es que antes de soldarla media 10k es normal gracias y saludos.
 
bueno ya medimos parámetros, una vez que lo pillas todo va sobre ruedas gracias por la información, intentare subir algunas mediciones para que las veáis saludos.
 
Muy bien esas mediciones Sancas! ojo que estas sintonizando por debajo de FS y eso es contraproducente! Fijate en la primera gráfica (Sin masa agregada) en el pico de Z tenes FS, esa es la frecuencia mínima a la que podes sintonizar, vas a tener que sacrificar graves, fijate como te queda en caja cerrada.

Saludos!