Construcción de un " Probador de Válvulas"

Daniel Lopes

Miembro Geconocido
Hola a todos , caro Don bacte tengo una pregunta recontratonta : ? seguro de que la lampara Neon que enpleyaste como indicador realmente tienes un resistor de limitación de curriente armado en série con esa ?
Te pregunto eso porque una lampara Neon cuando enciendida tiene una resistencia serie muy baja y como aclaras que cuando la desliga del circuito lo corto circuito desaparece............
!Suerte!
Att,
Daniel Lopes.
 
Bacte, más allá de lo sugerido por Daniel, que aparte está bien planteado, considero que debes revisar todo lo montado, y ver si hay algo que esté mal hecho respecto del circuito, algo que serviría para prueba, sería desconectar el conjunto Neón resistor, y los diodos D7, D8, y D9, y probar una válvula, y ver si funciona bien, si funciona bien, revisa si ésta correcto el montaje de los componentes desconectados, y revisa los componentes también, de lo contrario hay que seguir buscando el error.

Saludos Cordiales
Rorschach :D
 
Última edición:
Hola a todos
Hola a todos , caro Don bacte tengo una pregunta recontratonta : ? seguro de que la lampara Neon que enpleyaste como indicador realmente tienes un resistor de limitación de curriente armado en série con esa ?
Te pregunto eso porque una lampara Neon cuando enciendida tiene una resistencia serie muy baja y como aclaras que cuando la desliga del circuito lo corto circuito desaparece............
!Suerte!
Att,
Daniel Lopes.

respondiendo a Daniel e lneon lo saque de un viejo interruptor que tenia por ahi y esta tal como lo saque
Bacte, más allá de lo sugerido por Daniel, que aparte está bien planteado, considero que debes revisar todo lo montado, y ver si hay algo que esté mal hecho respecto del circuito, algo que serviría para prueba, sería desconectar el conjunto Neón resistor, y los diodos D7, D8, y D9, y probar una válvula, y ver si funciona bien, si funciona bien, revisa si ésta correcto el montaje de los componentes desconectados, y revisa los componentes también, de lo contrario hay que seguir buscando el error.

Saludos Cordiales
Rorschach :D
Gustavo, eso que sugieres,es exactamente lo que hice ayer que explique en elpost que puse .Gran fallo mio el no nombrar los diodos.
En la foto que subi se ve en rojo donde he puesto ahora D7 ,en serie con el comun del amperimetro ,ya que si se pone como manda el exquema
el multimetro tiene mas resistencia interna que el diodo y la corriente va por el diodo.
D8 y D9 los he conectado al reves de como marca el exquema y los probare esta tarde
Despues les cuento
Un saludo
Nacho
 

DOSMETROS

High 2m Modereitor
Una pregunta acabo de quedar estupefacto.
¿Esto es posible?
Facebook Groups
No sé si se pueda ver el enlace, pero si s un amplificador con un TRC como un bulbo.🤔

 
Buenas noches
H e ido aprobar con otro neon tal como me aconsejo el amigo Daniel y como despues me ratifico Gustavo,
He conectadio el neon y me fundia fusible.
Buscando he visto que el tester de mA ha echo un corto IMG_7412[1].PNG
Este fin de semana que creo que tendre otra vez algo de tiempo , cambiare el conmutador S2 y repasasre otra vez todo el circuito par ver si localizo el problema.
Ya les contare mis progresos
Un gran saludo a todos Nacho
 
Última edición:
Te repito, una vez revisado el circuito, haz una prueba de alguna válvula, pero sin los diodos D7,D8, y D9, y sin el Neón con su resistor, y por las dudas, los multímetros alimentalos cada uno con su batería de 9Vcc, eso así, debiera de funcionar, tal cual lo hice yo :
pv 8.JPG
pv 5.JPG
Después que hagas la prueba que te indico, vemos como sigue ....

Saludos Cordiales
Rorschach :D
 
Arriba