Amortiguador para conmutacion 220v???

#1
Hola a todos
Tengo un enchufe programador de 220v, al que tengo conectado una bomba de agua de pecera de 24v, con un transformador.

Cada cierto tiempo programado, la bomba se pone en marcha.

El problema es que a veces, el pico de corriente de arranque me resetea el programador. Necesito amortiguar ese pico. ¿Como lo hago?

La bomba es chiquitilla, de medio amperio o así.

Creo que debería poner una bobina para amortiguar la conmutación, pero no sé si en el primario osecundario. Y no sé si sería en serie o paralelo.. En serie pienso..:unsure:

¿Alguna sugerencia??

Gracias
 
Y

Yamaki

#2
Hola a todos
Tengo un enchufe programador de 220v, al que tengo conectado una bomba de agua de pecera de 24v, con un transformador.

Cada cierto tiempo programado, la bomba se pone en marcha.

El problema es que a veces, el pico de corriente de arranque me resetea el programador. Necesito amortiguar ese pico. ¿Como lo hago?

La bomba es chiquitilla, de medio amperio o así.

Creo que debería poner una bobina para amortiguar la conmutación, pero no sé si en el primario osecundario. Y no sé si sería en serie o paralelo.. En serie pienso..:unsure:

¿Alguna sugerencia??
Que tal lo que necesitas instalar es un supresor de picos o estabilizador como el de los PC.
 
Última edición por un moderador:
#3
Tengo mis dudas, la bomba es muy chica como para molestar.

Si el transformador que pusiste es mucho más grande de lo que hace falta puede que sea por el propio transitorio.

De todas formas, ponele al trafo una lámpara de 75W en serie para verificar que sea consecuencia de una sobrecorriente.
 
Y

Yamaki

#4
Quetal lo que pasa es que el amigo tiene uno de estos o similares:D

Cuando se sube o baja el voltaje se resetea el enchufe, no hay problema con la bomba es colocar un supresor de picos o estabilizador para que los picos no afecten el enchufe programable.
 
#8
yo creo que pasa por un falso contacto en el tomacorriente, cuando se mueve se desprograma :unsure:
una bomba de pecera de 24 volts , no creo que sature el bicho ese....pila o falso contacto, se aceptan criticas....:D
 
#10
El programador es parecido al de la foto.
No es un mal contacto, porque falla alguna que otra vez justo al activarse. Después de volverlo a poner en marcha sigue bien hasta que le da de nuevo.
¿Como es un supresor de picos de PC???



Tengo mis dudas, la bomba es muy chica como para molestar.

Si el transformador que pusiste es mucho más grande de lo que hace falta puede que sea por el propio transitorio.

De todas formas, ponele al trafo una lámpara de 75W en serie para verificar que sea consecuencia de una sobrecorriente.
Fallo mio..:oops: la bomba no es tan pequeña como recordaba. Rondará los 2A de corriente..

No entiendo qué se puede verificar con la lampara ?¿
 
Última edición:
#11
Fallo mio..:oops: la bomba no es tan pequeña como recordaba. Rondará los 2A de corriente..
No entiendo qué se puede verificar con la lampara ?¿
Si la falla es consecuencia de una sobrecorriente --> con la lámpara en serie (con el primario, no con el motor) la eliminás.

Si el problema sigue --> entonces es otra cosa, no es por corriente.
 
Y

Yamaki

#12
El programador es parecido al de la foto.
No es un mal contacto, porque falla alguna que otra vez justo al activarse. Después de volverlo a poner en marcha sigue bien hasta que le da de nuevo.
¿Como es un supresor de picos de PC???




Fallo mio..:oops: la bomba no es tan pequeña como recordaba. Rondará los 2A de corriente..

No entiendo qué se puede verificar con la lampara ?¿
Quetal amigo checa esta imagen esto es un supresor de picos:D los hay desde los mas baratillos hasta los mas cariñosos:unsure:vas a una Tienda o casa de Electronica y lo pides, conectas el programador a la toma del supresor y este lo conectas al toma corriente y listo:apreton:


Tambien he tenido alguno que otro problema similar, es como conectar un PC sin estabilizador:eek:Mejor prevenir que lamentar:apreton:
 

Temas similares

Arriba