corte de rpm para autos!!

#22
hoy hago el circuito! hoy me pongo a "tunear" el auto ya puse esta bruja a limpiar las llantas a parte del corte estaba pensando ponerle un turbo.. 77hp de fabrica segun mis calculos con un turbito T2 un intercooler tranqui llegaria a los 110 hp.. por el momento estoy en los calculos ..
 

Adjuntos

#23
hola que tal te comento que arme el corte que vos hiciste para el auto lo probe testeandolo y funciona la salida del relay se interrumpe al apretar el boton. ahora yo te pregunto a que te referis en conectarlo a la salida del distribuidor mi auto es con encendido electronico es un gol si me podrias contestar te lo agradesco vos a tu 147 donde se lo conectaste????
 
#24
buenas gente que tal.... yo tengo la misma duda que maxyguata.... la coneccion que figura en el circuito que subiste es para cualquier autos, tanto para los que tienen platinos, como para los que tienen encendido electronico, o para los de encendido electronico cambia la conexion..... desde ya muchas gracias y saludos!!!
 
Última edición:
#25
si es encendido electronico deberias tener 3 cables a la bobina uno + uno - y uno que va a una resistencia interna...tenes que interrumpir el positivo a la bobina...osea el positivo qUE va a la bobina del auto desde el distribuidor lo desconectas y lo mandas a la entrada del rele (osea la patita del medio) y sacas un cable del comun cerrado del rele al positivo de la bobina(cable qUE desconectaste) y listo...espero te sirva....

en cuanto a que se clava al apretar el boton....si al apretarlo hace un tac y ahi se QUeda pueden ser por 2 cosas....la primera el potenciometro es muy grande y por lo tanto vas a tener que "jugar" un poco hasta encontrar el punto justo donde haga el trarrrrrrrr y vibre como loco... o bien podes cambiar por uno de 50k o 30k y asi te da la posibilidad de menos error al momento del ajuste nose si me explico....

me olvidaba...si es a platino el auto tenes un solo bable que sale del distribuidor hasta el - (negativo) de la bobina....ese es el que hay qUE interrumpir con el rele...osea desconectarlo de la bobina conectarlo a la entrada del rele y despues sacar un cable del comun cerrado del rele y mandarlo a la bobina....
 
Última edición por un moderador:
#30
el liquido que sale si es como agua es agua condensada del tacho del silenciador es completamente normal eso...en cuanto al corte no te quema la bobina lo que si te puede traer problemas es si tenes platino...porque al momento del "corte" el arco de chispa que tiene el platino es mas grande por lo tanto lo puede llegar a romper si es de mala calidad....pero por lo general no trae problema yo por mi parte tengo un 147 motor 1100cc con leva y platino de buena calidad ya que el estandart que trae asi como esos de $18 se rompian de nada pero este ya hace mas de 8 meses que lo tengo y ni 1 solo problema...
 
#34
lleva un rele de 12v comun.... fijate el amperaje que soporta el rele si es de 5A o de 30A por ejemplo el de 30A te va a durar mas...igual la vida util de un rele es de mas o menos 10000 contactos...saludos
 
#39
Hola podrias poner un poco mas de info de lo que esta en el diagrama y de como ponerlo en la plaqueta
poruqe lo miro y lo miro pero no me doy idea de como armarlo
 

Temas similares

Arriba